Deutz MA608 startet nicht

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Hallo zusammen,
ich nutze dieses Problem einmal aus um mich erstmal vorzustellen.
Ich bin Moritz bin 18 Jahre alt und schraube schon seit ca. 3 Jahren an Standmotoren, hauptsächlich von Fichtel und Sachs.
Nun hat sich in meine Sammlung auch ein Deutz MA608 eingereiht welcher aber noch Probleme macht und deshalb suche ich hier Hilfe.

Der Motor will einfach nicht anspringen. Ich habe ihn mit zerlegtem Vergaser und Zündmagneten gekauft. Nach dem Zusammensetzen des Zündmagneten hatte er auch einen guten Funken. Allerdings scheint dies nur bei ausgebauter Zündkerze der Fall zu sein, denn der Motor gibt keinen Ton von sich. Auch nicht wenn man Benzin direkt in den Brennraum gibt.
Eine neu Kopfdichtung ist auch verbaut worden und den Sitz vom Auslassventil musste ich neu fräsen lassen, da dieser schon ziemlich vom Rost mitgenommen war. Er hat aber vom Gefühl her eher wenig Kompression. Messen kann ich das aber erst am Wochenende.

Ich hoffe die Beschreibung reicht aus um mir eventuell weiterzuhelfen.

Gruß
Moritz
Benutzeravatar
motorenbau
Spezialist für Motorenbau / Motorenhersteller
Beiträge: 1480
Registriert: Di 2. Feb 2010, 22:12
Meine Motoren: Junkers 2HK65
Sendling SG
Sendling MS II
Sendling WS308 (2 Stück)
Sendling D12
Ebbs & Radinger G
Renauer RAX R
HMG Glühkopf 6PS
CL Conord C.11
Pineau&Ragot Type A
Deutz MAH711 Pumpenaggregat
Farymann ER
Holder Piccolo mit Sachs Stamo 6
Sachs Stamo 160
und diverse Landmaschinen und Traktoren
Wohnort: Wolfegg
Kontaktdaten:

Re: Deutz MA608 startet nicht

Beitrag von motorenbau »

Hallo

Stimmt denn der Zündzeitpunkt? Der Unterbrecher sollte im Bereich Verdichtungs-OT aufmachen. Wenn an dem Motor schon geschraubt wurde, würde ich erst mal auf garnichts vertrauen. Am Motor angebaut funkt der Magnet auch gut? Eventuell hat er keine gute Masseverbindung? Oder drückt der Antrieb auf die Ankerwelle des Magneten?

Gruß
Christian
http://www.motorenbau.eu
Mitglied M033 in der Interessengemeinschaft historische Motoren Deutschland (IG-HM)
SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Ja im eingebauten Zustand ist der Funke auch gut aber scheinbar nur, wenn die Zündkerze rausgeschraubt ist.
Wie genau stelle ich denn fest, ob der Antrieb auf die Welle des Magneten drückt? Und mit dem Zündzeitpunkt muss ich nochmal schauen, dachte er zündet wenn der Unterbrecher schließt, da er ja immer, bisauf an einer Stelle, offen ist.
SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

So, also ich habe heute mal die Kompression gemessen. Die liegt so bei 4 Bar, ist ein bisschen wenig aber ich kann mir nicht vorstellen, dass man da noch nicht mal ein "Lebenszeichen" bekommt. Oder sehe ich das falsch?
Benutzeravatar
motorenbau
Spezialist für Motorenbau / Motorenhersteller
Beiträge: 1480
Registriert: Di 2. Feb 2010, 22:12
Meine Motoren: Junkers 2HK65
Sendling SG
Sendling MS II
Sendling WS308 (2 Stück)
Sendling D12
Ebbs & Radinger G
Renauer RAX R
HMG Glühkopf 6PS
CL Conord C.11
Pineau&Ragot Type A
Deutz MAH711 Pumpenaggregat
Farymann ER
Holder Piccolo mit Sachs Stamo 6
Sachs Stamo 160
und diverse Landmaschinen und Traktoren
Wohnort: Wolfegg
Kontaktdaten:

Re: Deutz MA608 startet nicht

Beitrag von motorenbau »

Hallo
SachsStamoBastler hat geschrieben: Do 19. Nov 2020, 09:38(..) dachte er zündet wenn der Unterbrecher schließt, da er ja immer, bisauf an einer Stelle, offen ist.
...dann solltest Du Dir nochmal durchlesen, wie eine kontaktgesteuerte Zündung funktioniert. Das Ding heißt deswegen ja "Unterbrecher", weil er zum Zündzeitpunkt den Primärstromkreis unterbricht, also öffnet.

Was anderes: Drehst Du den Motor auch richtig herum? Normalerweise im Uhrzeigersinn, wenn der Kopf von Dir aus gesehen links ist.

Gruß
Christian
http://www.motorenbau.eu
Mitglied M033 in der Interessengemeinschaft historische Motoren Deutschland (IG-HM)
SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Ja, ich war wie schon erwähnt etwas verwundert, da ich nur die Zündungen kenne, bei denen der Unterbrecher dauerhaft geschlossen ist und nur am Zündzeitpunkt aufmacht. Hier ist er ja nur einmal kurz zu und geht dann wieder auf.

Ich drehe auch in die richtige Richtung!


Gesendet von meinem SM-A605FN mit Tapatalk

SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Motor läuft! Danke für die Hilfe!

Gesendet von meinem SM-A605FN mit Tapatalk

Benutzeravatar
motorenbau
Spezialist für Motorenbau / Motorenhersteller
Beiträge: 1480
Registriert: Di 2. Feb 2010, 22:12
Meine Motoren: Junkers 2HK65
Sendling SG
Sendling MS II
Sendling WS308 (2 Stück)
Sendling D12
Ebbs & Radinger G
Renauer RAX R
HMG Glühkopf 6PS
CL Conord C.11
Pineau&Ragot Type A
Deutz MAH711 Pumpenaggregat
Farymann ER
Holder Piccolo mit Sachs Stamo 6
Sachs Stamo 160
und diverse Landmaschinen und Traktoren
Wohnort: Wolfegg
Kontaktdaten:

Re: Deutz MA608 startet nicht

Beitrag von motorenbau »

Hallo

Wo hat's denn gefehlt?

Gruß Christian
http://www.motorenbau.eu
Mitglied M033 in der Interessengemeinschaft historische Motoren Deutschland (IG-HM)
SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Hallo,

wie schon von dir erwähnt war der Zündzeitpunkt nicht richtig. Ich hatte ihn vorher nach den Markierungen und nach Anleitung eingestellt. Dann habe ich ihn so eingestellt, dass der Unterbrecher kurz vor OT aufmacht. Das ist um 180 Grad versetzt zu den Markierungen komisch.... auf dem Unterbrecher steht ein L, steht das eventuell für "Linkslauf"?

Und ein Problem besteht noch immer, er springt erst bei sehr hoher Drehzahl an, mit Kurbeln nicht zu errichen. Haben also eine Riemenscheibe gebaut und dann über einen Riemen mit einem Sachs ST100 gestartet, dann springt er an. Die frage ist, liegt es an der Zündung oder an was anderem? Kompression ist jetzt wieder sehr stark.

So das war jetzt viel Text ich hoffe man steigt da durch :)

Gruß
Moritz

Gesendet von meinem SM-A605FN mit Tapatalk

SachsStamoBastler
Beiträge: 10
Registriert: Fr 23. Mär 2018, 21:06
Meine Motoren: Sachs St 100
Sachs Stamo 2
Sachs Stamo 4
Fichtel und Sachs MAG Lizenz Viertakt Motor ( Typ 1023 SRL)
Sachs St 76
Sachs St 50
ILO L101L mit Loewe Pumpe
Deutz MA608

Re: Deutz MA608 startet nicht

Beitrag von SachsStamoBastler »

Achso und eine Sache möchte ich nochmal anmerken.
Ich bin nicht hier um diesen Motor, im funktionstüchtigen Zustand, wieder gewinnbringend zu verkaufen! Ich sammle und schraube gerne an den alten Motoren auch wenn es für mein Alter wohl einigen etwas ungewöhnlich erscheint und ich noch nicht ganz so viel Wissen habe. 8-)

Gruß
Moritz
Antworten