2HK65 läuft nur auf einen Topf

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Fritz
Beiträge: 2
Registriert: So 10. Jan 2021, 14:23
Meine Motoren: 2hk65

2HK65 läuft nur auf einen Topf

Beitrag von Fritz »

Ein Hallo in die Runde...
Ich bin seit geraumer Zeit im Besitz eines 2 Zylinder Junkers...wahrscheinlich ein in der DDR gefertigter.
Ich möchte das Triebwerk nun dauerhaft in Dienst stellen.
Das Gerät lässt sich wunderbar ankurbeln und springt sauber nach der ersten Umdrehung an. Die Tage hab ich den Motor dann das erste mal für 20 Minuten ohne Last laufen lassen. Zuerst habe ich den blauen Abgasdunst auf die lange Standzeit geschoben, bei genauerer Kontrolle aber ist mir aufgefallen dass der der kurbelseitige Zylinder wahrscheinlich nicht mitläuft, denn der Abgaskrümmer ist laut Thermometer nur 60 Grad warm, der vom anderen hat aber knapp 110 Grad.
Danach bin ich auf Fehlersuch gegangen. Hab die Einspritzdüsen geprüft und Rückschlagventile wechselseitig getauscht und die Regler- und Steuerplatte zerlegt.
Alles ohne Erfolg, der Qualm ist blau und der Krümmer "kalt". Hatte einer schon mal solche Probleme? Vielen Dank für Eure Tipps schon mal im voraus...
Fritz
ChefXXX
Beiträge: 41
Registriert: Do 22. Jul 2010, 17:20
Meine Motoren: 1HK65
2HK65

2HK65 läuft nur auf einen Topf

Beitrag von ChefXXX »

Hallo Fritz,

wenn der Förderbeginn stimmt,würde ich vermuten die Einspritzpumpe ist defekt.
Wurde die Düsenleitung auf Durchfluss überprüft?
Ist Diesel im Öl?

Gruß Eric
Layesp
Beiträge: 89
Registriert: Mo 19. Feb 2018, 20:19
Meine Motoren: Lanz 2416
Hanomag Granit 501
Heinkel 101A0
Alfa Romeo Spider BJ88
NSU SuperLux
1HK65

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Layesp »

Hallo,

bei mir war das Rückschlagventil nicht 100% , erst nach Einbau eines neuen Ventil hat`s geklappt.
Gruß
LayesP
Museumsschrauber
Beiträge: 64
Registriert: Mo 24. Mär 2014, 18:17
Meine Motoren: keine eigenen
Wohnort: Kiel

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Museumsschrauber »

Hallo
tausche einfach mal die Rückschlagventile und die Einspritzdüsen von Zyl.1nach Zyl.2
und schaue was passiert.
Gruß Hermann.
ChefXXX
Beiträge: 41
Registriert: Do 22. Jul 2010, 17:20
Meine Motoren: 1HK65
2HK65

Re: 2HK65 läuft nur auf einen Topf

Beitrag von ChefXXX »

Museumsschrauber hat geschrieben: Do 14. Jan 2021, 11:58 Hallo
tausche einfach mal die Rückschlagventile und die Einspritzdüsen von Zyl.1nach Zyl.2
und schaue was passiert.
Gruß Hermann.
Hallo Herrmann,

hat er schon gemacht.Steht seiner Anfrage.

Danach bin ich auf Fehlersuch gegangen. Hab die Einspritzdüsen geprüft und Rückschlagventile wechselseitig getauscht und die Regler- und Steuerplatte zerlegt.
Karane
Beiträge: 28
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Karane »

Vielleicht hat er zuwenig Kompression. Wäre schon etwas seltsam - das Problem gibt es ja eher beim
Starten.
Aber bei Startproblemen aufgrund von Kompressionsmangel soll ja ein Schluck Motoröl in den Brennraum (durch die Öffnung der Einspritzdüse) helfen.
Vielleicht hilft das ja auch hier.

Viele Grüße, Ralf
Karane
Beiträge: 28
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Karane »

Hallo!
gibt es Neuigkeiten zu diesem Problem?
Konntest Du es lösen?

Viele Grüße,

Ralf
Dieblue
Beiträge: 3
Registriert: Do 4. Jun 2020, 13:26
Meine Motoren: Junkers HK65
2NZD9/12

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Dieblue »

Guten Abend in die Runde,
ich hab mich vor Weihnachten im Forum mit den Bildern meines Junkers HK 65 vorgestellt und bin sehr freundlich begrüßt worden.
Kurz vor dem Jahreswechsel habe ich noch das Glück einen 2NZD9/12 erwerben zu können. Baujahr 1961.
Die Problematik des Motors ähnelt der von Fritz (s.o). Nur ein Zylinder läuft. Springt mit Anlasser auch bei den aktuell niedrigen Temperaturen gut an, raucht dann aber mächtig und beißend.
Ich bin aktuell mit Baumaßnahmen beschäftigt, daher fehlt mir etwas die Zeit und auch meine Schrauberfähigkeiten sind eher mäßig.
Meine Frage ist nun: Wo fange ich am besten an, den Fehler zu suchen. Ist der Ausbau/das Gängigmachen der Einspritzpumpe machbar oder ist das nur was für Experten?
Ich habe mich hier im Forum schon ausführlich umgeschaut. (Bin begeistert von der Aufmachung, den tollen Ratschlägen zu den unterschiedlichsten Problemen, der Hilfsbereitschaft und der Kameradschaftlichkeit.)
Ich hoffe mir kann jemand weiterhelfen. Bild
Viele Grüße
Dieblue
Dateianhänge
A159DE94-01FF-401A-AC00-02F1B3B3BE34.jpeg
E88957F1-4171-4B57-BD89-B213AAE4F648.jpeg
Karane
Beiträge: 28
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Karane »

Hallo Dieblue,

soweit ich das beurteilen kann, ist es wichtig, erst einmal möglichst wenig zu zerlegen.

Und auch wenn Du nur die Einspritzleitungen löst, kannst Du schon einiges sehen:
- Durch Tauschen kannst Du die Einspritzdüsen und die Rückschlagventile prüfen.
- Falls eine der beiden Einspritzpumpenkolben verklemmt sind, kannst Du sie von oben vorsichtig mit einen Hartholzstab lösen. Überhaupt kannst beim Durchdrehen des Motors von oben sehen, ob die Pumpen gängig sind.

Soweit das Vorgehen, wie ich es von einem sehr erfahrenen Junkers-Spezi aus Jessen gelernt habe. Der Schluck Öl in den Brennraum gehört dazu.

Leider habe ich bei meinem 2HK65 die Einspritzpumpen ersetzt, statt sie zu lösen. Und dabei sind mir die Stößel unten herausgefallen. Keine Ahnung, welcher Stößel welche Pumpe betätigt hat.
In jedem Fall kann ich jetzt den Einspritzzeitpunkt neu einstellen.
Der Ausbau der Einspritzpumpen geht bei Deinem 2NZD9/12 zwar einfacher - aber ich würde sie erst einmal drinnen lassen.

Viele Grüße,

Ralf
Fritz
Beiträge: 2
Registriert: So 10. Jan 2021, 14:23
Meine Motoren: 2hk65

Re: 2HK65 läuft nur auf einen Topf

Beitrag von Fritz »

Hallo in die Runde,

Ich hab nun wieder etwas Zeit gefunden mich des Themas anzunehmen, leider war der Erfolg nur mäßig.
Wie in der Reparaturanleitung beschrieben, habe ich mal die Eindpritzleitungen wechselseitig vor dem Starten an der Pumpe gelockert. Das Ergebnis: wenn der heißere Zylinder abgeklemmt ist springt der genauso gut an, als wenn der Kältere abgeklemmt ist. Auch während des Betriebes fällt in beiden Fällen die Motordrehzahl merklich ab, egal welche Leistung man löst. Trotz spürbar gleichem Widerstand beim Drehen der Kurbel werde ich mal Richtung Kompression weitersuchen.
Für Anmerkungen bin ich sehr dankbar.
Grüße Fritz
Antworten