Stamo 300ccm Fragen

Hier kommen Technische Fragen rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Christoph
Beiträge: 445
Registriert: Do 12. Jul 2012, 21:14
Meine Motoren: Deutz MAH 711
Deutz MA 711
2xDeutz MAH914
Hatz 786
Deutz MAH 714
Deutz MAH716
Farymann E
lister d
sendling ws304
Sendling ws308
Sendling SVO SB

Re: Stamo 300ccm Fragen

Beitrag von Christoph »

Hallo.
Hab vor langer Zeit auch mal einen Sachs fürs Wohnzimmer gerichtet :D
Das Gehäuse hab ich nicht lackiert. War, glaub ich, original auch blank. Mit der Bürste schön gleichmäßig darüber geschrubbelt, dass es nicht fleckig aussieht und gut isses.
Meine Meinung!
Gruß Christoph
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Hi Christoph
Fürs Wohnzimmer find ich ne gute Idee😂👍 nur würde mich meine Freundin für ganz durchgeknallt halten😁. Leider bekomme ich das nicht gleichmäßig hin weil ich zwei verschiedene Drahtbürsten benutzte. Mit der Topfbürste bin ich nicht überall hingekommen. Habe mir aber extra dafür Glasperlen bestellt. Werde nächste Woche die Gebläseabdeckung zu mir ins Geschäft mitnehmen. Da kann ich einfacher Strahlen ohne das die Nachbarn eingestaubt werden. Den Motor mache ich ja auch mit Glasperlen. Aber nur das Kurbelgehäuse wird lackiert/ gestrichen. Zylinder bleibt so. Hoffe das ich das bis in zwei Wochen fertig habe damit ich endlich alles zusammen bauen und mal testen kann ob er noch läuft. Bin aber guter Dinge weil Kompression und Zündfunke hervorragend sind. Werde natürlich berichten.
Gruß Frank
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Hallo
Habe den Motor und Gebläseabdeckung mit Glasperlen gestrahlt. Leider wurde die Abdeckung nicht so gut sodass ich mich entschlossen habe die zu lackieren. Finde es so gut.
Dateianhänge
IMG_20201103_125025_copy_1040x1386.jpg
IMG_20201103_125020_copy_1040x1386.jpg
IMG_20201103_144647_copy_1040x780.jpg
IMG_20201104_053908_copy_780x1040.jpg
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

So, gestern habe ich die restlichen Teile lackiert. Vielleicht kann ich morgen anfangen alles wieder zusammen zu schrauben. Der erste Probelauf rückt endlich näher😁😁
Dateianhänge
IMG_20201105_145538_copy_832x624.jpg
IMG_20201105_142105_1_copy_832x1109.jpg
IMG_20201105_142111_copy_832x624.jpg
IMG_20201105_145604_copy_624x832.jpg
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Hi
Am Wochenende bin ich fertig geworden mit der Restauration/auffrischen😁. Also Mischung rein, Zylinder+Kolben eingeölt, Tupfer gedrückt bis oben rausgekommen ist. Dann versucht zu starten. 1 bis 2 mal ist er kurz angesprungen und wieder aus gegangen. Hat sich angehört als wenn zuviel Sprit kommt. Danach ging ne Weile nichts mehr. Erst als ich den Tupfer gedrückt habe. Da kam aber auch nur kurz Tuk,Tuk, Tuk raus und dann nichts mehr. Vergaser hatte ich ja gereinigt (Ultraschallbad). Also müsste eigentlich OK sein. Da ich aber alles zerlegt hatte (Vergaser) habe ich wahrscheinlich die Leerlaufregulier Schraube falsch eingestellt. Ich habe aber nichts gefunden wie man die einstellt. Standgasschraube kann ich erst einstellen wenn der Motor läuft. Kann mir jemand sagen wie ich die regulierschraube einstelle? Gibt es da eine Grundeinstellung? Ist ein 22er Bing- Seitenschwimmer Vergaser. Bin für jede Hilfe dankbar. Gruß Frank
Dateianhänge
IMG_20200910_173339_copy_780x1040.jpg
IMG_20201008_180912_copy_780x1040.jpg
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Benutzeravatar
bastian
Spezialist für Sachs Motoren
Beiträge: 478
Registriert: So 7. Feb 2010, 12:04
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151
Kontaktdaten:

Re: Stamo 300ccm Fragen

Beitrag von bastian »

Hallo Frank,
hast du dir die Umdrehungen nicht gemerkt? Das ist ein sehr alter Bing, auf deren Seite finde ich das kleine Modell nicht, dessen Nummer ist auch ungewöhnlich. Einstelldaten gibt es nur zum ST 360 und ST 400. Beim 22 ist es 2 1/2 Umdrehungen raus, beim 24 1/2.
Hat der Schwimmer und/oder Kolbenschieber Einstellrasten? Wenn ja, und wenn du die Stellung nicht mehr weißt, stehl den auf die 2. oder 3. Kerbe von oben.

Wenn du den Tupfer dückst und der dann erst hustet, bekommt er zuwenig Sprit. Mal den Ablasshahn geöffnet? Da sollte dann nicht viel rauskommen.
Gruß,
Bastian
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Hi Bastian
An der Leerlaufschraube habe ich die Kontermutter gelöst und rausgedreht und soweit wieder reingedreht. Ob vorher die Einstellung gepasst hat kann ich nicht sagen da ich nichts über den Motor weiss. Mein Chef kann mir auch nicht mehr sagen ob die Maschine noch funktioniert hat bevor das Teil in der Versenkung Verschwand🤔. Ich hatte die Vermutung daß der motor zuviel Sprit bekommen hat. Es hörte sich so an, in den paar Sekunden die er lief, als ob er mit Choke laufen würde. Kam nicht auf Drehzahl.
Der Ablasshahn ist defekt, da nix mehr zu öffnen ging. Das Rädchen zum öffnen ist einfach weggebrochen als ich versucht habe zu öffnen. Werde heute Abend mal versuchen den ganzen Ablasshahn auszubauen. Vielleicht sehe ich ja ob etwas rausläuft, dann weiss ich das zuviel Sprit kommt. Trotzdem danke für deine Hilfe. Werde berichten bzw auf dich zurück kommen.
LG Frank
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Hi Bastian
Leider bin ich heute zu spät von der Arbeit heim gekommen sodass ich nicht mehr viel Zeit hatte. Aber ich habe den Ablasshahn mal rausgeschraubt und es kam einwenig Benzin-Öl Gemisch raus. Sah aber nicht so sauber aus. Deshalb vermute ich das er abgesoffen war🤔. Lass es über Nacht mal offen.
Aber mal ne andere Frage. Ich habe heute in meiner Werkstatt (Arbeitsplatz) eine Zündkerze gefunden die schon ewig in meiner Werkzeugkiste liegt. Nur bin ich mir nicht sicher ob ich die verwenden kann. Ich komme einwenig durcheinander was die Typenbezeichnung auf dem Schild(Tank) steht. Einmal ne Bosch 145T und 175T. Die neue ist laut umschlüsselung ne 175T. Kann ich die nun nehmen oder doch ne 145er? Bin für jede Hilfe dankbar.
LG Frank
Dateianhänge
IMG_20201112_183926.jpg
IMG_20201112_183926.jpg (30.36 KiB) 92 mal betrachtet
IMG_20201112_184140_copy_800x781.jpg
IMG_20201112_184140_copy_800x781.jpg (198.98 KiB) 92 mal betrachtet
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Benutzeravatar
bastian
Spezialist für Sachs Motoren
Beiträge: 478
Registriert: So 7. Feb 2010, 12:04
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151
Kontaktdaten:

Re: Stamo 300ccm Fragen

Beitrag von bastian »

Hallo Frank,
wenn nur ein bisschen rauskam, dann ist er nicht abgesoffen. Das wäre er, wenn es fast ein Schnapsglas voll ist.
Würde die 145T nehmen, die ist bei einigen Motoren angegeben.
Gruß,
Bastian
Schlosser1968
Beiträge: 45
Registriert: Fr 2. Okt 2020, 18:52
Meine Motoren: Meiner Meinung nach ist es ein Stamo 13 von Fichtel&Sachs
300ccm Baujahr ca. 1948-52
Ob es richtig ist weiss ich nicht genau.

Re: Stamo 300ccm Fragen

Beitrag von Schlosser1968 »

Moin Bastian
Ein halbes Schnapsglas ist schon rausgekommen. Aber werde trotzdem mal den Vergaser nochmal abbauen und alles kontrollieren und einstellen. Die Zündkerze werde ich zu Testzwecken mal aufheben. Für kurze Probeläufe kann ich die ja benutzen. Am Wochenende habe ich etwas Zeit um alles noch einmal zu testen. Hoffe das es nicht an den Stopfbüchsen liegt sonst muss ja alles auseinander😛. Bin aber guter Dinge das die noch dicht sind. Habe irgendwo gelesen das man das Kurbelwellengehäuse mit Öl füllen kann und damit die Stopfbüchsen auf Dichtheit zu prüfen. Könnte ich das machen?
LG Frank
Unglaublich ist des Schlossers Kraft wenn er mit dem Hammer schafft :D
Antworten