Hilfe mit MWM KD15Z benötigt

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Antworten
MarkusB1994
Beiträge: 6
Registriert: Do 28. Nov 2019, 16:40
Meine Motoren: MWM KD15Z
Sachs KM 48

Hilfe mit MWM KD15Z benötigt

Beitrag von MarkusB1994 » Do 28. Nov 2019, 17:11

Hallo zusammen,
wie in meiner Vorstellung geschrieben, bin ich vor kurzem an einen MWM KD15Z gekommen. An diesem schraube ich nun seit ein paar Tagen. Der Motor stand in einer Hütte die abgebrannt ist, daher sind so gut wie alle Kunststoffteile verbannt.

So sah er nach dem abholen aus:
[image]https://up.picr.de/37306460ej.jpg[/image]

Gleich Vorweg: Das ist mein erster Diesel:
-Den Starter habe ich überholt und funktioniert so weit (wenn der Motor später mal sauber läuft, bekommt er einen neuen).
-Pumpe ist entlüftet und funktioniert. Diesel kommt im Brennraum an.
-Beide Kolben und Zylinder sehen gut aus.

1) Ich habe eine der Glühkerzen zerstört. 14 Volt waren dann wohl doch etwas viel :oops: Gibt es einen modernen Ersatz mit 11 oder sogar 12 Volt? Am besten auch direkt als Stabkerze? Aktuell sind Beru 171W 6V verbaut.

2) Ich habe aus dem linken Zylinder (von der Pumpe aus gesehen) die Glühkerze raus gedreht (bevor ich sie zerstört habe), damit es der ledierte Starter etwas einfacher hat. Machte das Sinn oder startet er dann sogar schlechter?

3) Wofür sind die beiden Hebel am Motor? Ein Hebel sitzt seitlich neben der Dieselpumpe. Ich habe bisher rausgefunden, dass man damit manuell Diesel pumpen kann und voll gedrückt der rechte (von der Pumpenseite aus gesehener) Einlass permanent ein Stück offen steht. Kann der noch mehr?
Außerdem sitzt ein Hebel direkt unterhalb der Pumpe. Daran hängt eine nicht mehr angeschlossenen Feder. In welche Richtung soll er von der Feder gezogen werden(nach oben oder unten)? Was kann dieser Hebel?

4) Wie wird der Motor korrekt gestartet? Aktuell habe ich:
-Spannung auf die Glühkerzen gegeben (sie werden warm)
-Seitlichen Hebel ganz nach vorne geschoben
-Spannung auf Anlasser gegeben
-gewartet bis das Schwungrad auf Drehzahl gekommen ist und dann den Hebel losgelassen
Dann kommt schwarzer Qualm aus dem Motor, er läuft aber nicht an. Mit etwas Starthilfe feuert er zurück.
Habe ich etwas vergessen?

Danke schonmal

Benutzeravatar
atedeutzMA116
Beiträge: 738
Registriert: Di 21. Mai 2013, 19:20
Meine Motoren: deutz MA 216 MA 116 MA 608
Wohnort: oudkerk

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von atedeutzMA116 » Do 28. Nov 2019, 19:25


Benutzeravatar
meisteradam
Moderator / Lektor
Beiträge: 1494
Registriert: Fr 28. Mai 2010, 05:25
Meine Motoren: Diverse stationäre Motoren

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von meisteradam » Fr 29. Nov 2019, 02:54

Hallo Markus :P

Du hast schon richtig festgestellt, daß der seitliche Hebel für das manuelle Vorpumpen des Kraftstoffes und zur Dekompression ist.
Ziehst du ihn zur Pumpe hin (zu dir) sollte es knarzen bzw. die Düse hörbar einspritzen.
Drückst du ihn von dir weg bis in den Anschlag wird ein Ventil offen gehalten und damit die Kompression unterbrochen damit du den Motor auf Drehzahlen bringen kannst.

Der Hebel unter der Pumpe ist sozusagen der Gashebel. Damit wird die Kraftstoffmenge beeinflußt.
Nach unten ist Vollgas, nach oben ist ohne Gas.

Der Motor ist ein Vorkammerdiesel und benötigt in der Regel zum Start entweder Zündfix (Lunten) oder wie bei dir verbaut Glühkerzen.
Jetzt hast du eine Kerze gehimmelt! :roll:

Um dem Motor zum Start zu helfen kannst du heißes Wasser einfüllen und ihn insgesamt schon mal auf Temperatur bringen.
Dann könntest du eine Heißluftpistole in den Einlaßkanal stecken (Luftfilter vorher abmachen) und volle Kanne heiße Luft einblasen lassen.
Jeh nach dem wie der Einlaßkanal gestaltet ist, paßt die Pistole genau hinein. Wenn er dann anläuft braucht er möglicherweise mehr Luft als durch die Pistole reingeht. Dann mußt du die Pistole schnell etwas herausziehen, damit er atmen kann. Kannst die Pistole aber aufhängen und auf etwas Abstand halten.
Dann den unteren Hebel nach unten fixieren (aber so daß du ihn sobald er anläuft lösen und mit der Hand regulieren kannst) und den Motor möglichst schnell drehen wärend du den seitlichen Hebel auf Dekompression hälst. Wenn du das Gefühl hast du kannst ihn nicht schneller drehen, läßt du den Hebel nach vorne (zu dir) schnicken.
Jetzt sollte im optimalen Fall der Start funktionieren.

Ich würde dir aber absolut empfehlen die Ventilhaube für die ersten Startversuche zu entfernen und dir einen passenden Schlüssel parat zulegen (17 oder 19) um die Einspritzleitung an der Einspritzdüse lösen zu können. Es ist möglich daß durch den Brand oder andere Einflüsse der Regler fest sitzt und nicht aus der Startstellung (Mehrmenge-Vollgas) rausgeht. Dann flippt der Motor völlig aus und du hast nur die Option ihn zu stoppen indem du die Einspritzleitung öffnest.
Dann wird die Einspritzung gestoppt und er kommt wieder runter und geht aus.
Mit sehr viel Gefühl kannst du dann sogar über das Öffnen der Leitung und wieder schließen den Motor in Gang halten.
Ist aber alleine alles grenzwertig.

Viel Erfolg :!:

MfG ;)
:mrgreen: VÖLLIG UNNÖTIG - ABER GEIL! :mrgreen:

;) LIEBER HABEN UND NICHT BRAUCHEN --- ALS BRAUCHEN UND NICHT HABEN ! ;)

IGHM

:!: Mein YouTube Kanal :!:

MarkusB1994
Beiträge: 6
Registriert: Do 28. Nov 2019, 16:40
Meine Motoren: MWM KD15Z
Sachs KM 48

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von MarkusB1994 » Fr 29. Nov 2019, 15:34

Danke schonmal für die Tipps. Ich war heute unterwegs um neue Glühkerzen zu bekommen, aber ohne Erfolg.
Der Gashebel scheint bei mir anders herum zu funktionieren. Wenn ich ihn während dem starten nach unten drücke, hört er auf zu qualmen, bekommt also weniger Diesel. Oder habe ich das fasch interpretiert?
Die Ventilhaube habe ich sowieso abgebaut und einen Lappen bereitgelegt um ihn im Notfall abwürgen zu können.

Eben habe ich mal versucht ihn zu starten:
https://www.youtube.com/watch?v=vKlQmtgCoLM

MarkusB1994
Beiträge: 6
Registriert: Do 28. Nov 2019, 16:40
Meine Motoren: MWM KD15Z
Sachs KM 48

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von MarkusB1994 » Mo 2. Dez 2019, 09:48

Woran kann es denn noch liegen, dass er nicht laufen will?
-Diesel bekommt er
-Hitze ist auch genug da, da die Glühkerze heiß wird und zusätzlich heiße Luft eingeblasen wird
-Luft bekommt er auch genug

Ist evtl zu wenig Kompression da? Kann man so einen Motor, wenn man von Hand das Schwungrad dreht, über den OT drehen oder sollte das aufgrund der Kompression eigentlich nicht gehen?

BUMI
Beiträge: 980
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von BUMI » Mo 2. Dez 2019, 10:51

Wenn Du den nur halb gegen den oberen Totpunkt drücken kannst ist das in Ordnung. Wenn Du den ganz rüber drehen kannst ist das nicht in Ordnung. Eventuell kannst Du hören wo die "Kompression" bleibt:
Schraube Auspuff, Luftfilter und Kurbelklappe ab. Dann Dekompressionshebel auf betrieb stellen, Schwungrad drehen und hören wo es zischt.
Hörst Du das im Kurbelgehäuse sind ringe oder Kolben defekt. Hörst Du das am Ansaugkanal sind es ein oder beide Einlassventile, hörst Du es am Auspuff sind es die Auslassventile oder die Dekompressionshebel gehen nicht ganz frei.
Wenn es die Ventile sind stellst Du den kolben im verdichtungshub so dass beide ventile zu sind. Dann klopfst Du mit einem hammer auf die ventile so dass sie durch die feder auf den Sitz geschlagen werden. Wenn es dann besser wird hast Du Glück, wenn nicht muss wohl der Kopf runter - ist aber auch nicht die Welt. Vorher gut horchen und nachdenken ist aber einfacher
Gruß, Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

BUMI
Beiträge: 980
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von BUMI » Mo 2. Dez 2019, 12:21

Moin, ich sah gerade das Bild - hat er lange in der abgebrannten Hütte gestanden? bei einem 2 Zylinder stehen im Stand immer 2 Ventile offen. Da können die ventilschäfte oder Sitze verrosten so dass die ventile nicht mehr schließen, Du kannst dem mit einem gemisch Halbe Halbe petroleum Öl beikommen: einmal von oben die Schäfte in den federn einweichen und auch durch den Ansaug - und Auspuffkanal die schäfte und teller einpinseln oder sprühen. Wenn die Kolben undicht sind kannst Du 20 ccm je zylinder einfüllen und einweichen lassen. Vor einem Startversuch aber Glühkerzen raus und so lange durchdrehen bis kein gemisch mehr rauskommt. viel glück,
Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

MarkusB1994
Beiträge: 6
Registriert: Do 28. Nov 2019, 16:40
Meine Motoren: MWM KD15Z
Sachs KM 48

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von MarkusB1994 » Mo 2. Dez 2019, 14:28

Den Kopf hatte ich schonmal runter um mir die Kolben anzuschauen, der rechte (Pumpenseite) hat ein paar Laufspuren, der linke nicht. Dann werde ich wohl man eine andere Kopfdichtung einbauen. Wenn das nichts bringt, werde ich wohl mal den Kopf überholen müssen. Das habe ich bereits bei einem Benziner V8 gemacht, sollte also zu schaffen sein.

Ich weiß nicht, wie lange er in der Hütte stand, bzw im Feuer.
Die Hütte jedenfalls wurde irgendwann gelöscht, ist auf jeden Fall nicht komplett abgebrannt. Danach stand er noch einige Zeit rum. Rost könnte ein Problem sein.

Nur mal so am Rande: Muss das Kurbelgehäuse dicht sein? Ich habe nämlich noch keinen Öleinfüllstopfen. Wie genau sieht der eigentlich aus, bzw gibt es dafür Ersatz?

BUMI
Beiträge: 980
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: Hilfe mit MWM KD15Z benötigt

Beitrag von BUMI » Mo 2. Dez 2019, 14:56

Moin, bevor Du nun ohne Plan zu schrauben anfängst höre erst mal und denke nach. Wenn Du das getan hast höre nochmal und prüfe deinen gedankengang - dann kannst Du weitermachen. Wenn der Kopf mit alter Dichtung aufgebaut wurde kann die undicht sein. Das merkst Du wenn er läuft und in den Kühlwasseraum drückt. wenn die Dichtung so leck sein sollte dass die kompression komplett durchgeht müsstest Du schon wasser auf dem kolben haben. undichtigkeiten in der kopfdichtung kannst Du am Kühlwasseraustritt hören . natürlich kein wasser im kühlraum dabei!
Gruß, Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

Antworten