Beinahe-Katastrophe am Sachs Stamo

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

ackerschiene
Beiträge: 502
Registriert: Do 18. Jun 2009, 05:48
Meine Motoren: Farymann LG 11 und 14 PS, BMW 404 Boxer-Stromaggregat
Stromaggregat mit Deutz A3L514
Wohnort: NRW, Siegerland

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von ackerschiene » Di 21. Mär 2017, 14:27

Hallo
Das Schadensbild am Kolben sieht deutlich nach Betrieb ohne Ölzusatz im Sprit bzw. entmischtem Gemisch aus. Kolben und Zylinder hätte ich an Deiner Stelle nach der Bearbeitung einfach mal montiert und hätte den Motor - nach gründlichem Einölen von Kurbelwellen- und Pleuellagern laufen lassen.

Viele komische Dinge wie leichter Schwergang o.ä. verschwinden dabei von alleine. Wenigstens ausprobiert hätte ich es.

Das mit dem leichten Klemmen an einer Stelle beim Durchdrehen klingt aber komisch. Wenn es nicht an einer übersehenen Unebenheit am Kolben/Zylinder liegt, bleiben neben den KW-Lagern (die eigentlich aber so schnell nicht kaputtgehen, weil es ja Kugellager sind ) nur noch oberes und unteres Pleuellager, die ja i.d.R. Nadellager sind und hoch beansprucht werden, insbesondere dabei das untere Pleuellager, weil das die kompletten KW-Umdrehungen mitmachen muss und nicht nur wie das Kolbenbolzenlager ein bißchen mit dem Kolben/Pleuel "mitwippen" muss.

So ganz ohne den Motor gesehen und dran rumgefummelt zu haben habe ich aber die Vermutung, dass ein Tausch Kolben/Zylinder noch nicht des Rätsels Lösung sein wird. Ich vermute, dass das untere Pleuellager einen Schaden hat und daher beim Drehen leicht klemmt.

Auch diesen Defekt hätte ein Probelauf gezeigt, zumindest von der Geräuschentwicklung.

Wünsche Dir viel Erfolg.

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt, kommt er mit einer Lokomotive wieder heraus...
Ephraim Kishon

Benutzeravatar
StamoChristian
Beiträge: 95
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator (1966)
Sachs Stamo 4 von 1943
Deutz MAH 916 (4.4.1949)
Sachs Stamo 14 (1941)
Deutz MA 608 (Vögele-Motor) (1941)
Sachs Stamo 9 (1941)
Farymann Typ E (Bj. ?)
Farymann Typ LG (1958)
Deutz MAH 711 (Einrad-Version) (1953)
Sendling D6 (1942)
Sachs Stamo 11
Sachs Stamo 4 (mit Gebläse) (1946)
Sendling MS II (1932/33)
Deutz MAH 711 (Einrad-Version mit Getriebe) (1953)
Ilo (Jlo) LSU 100 RA (1954)
Sachs Stamo 4 mit Drehzahlregler
Deutz MAH 916 mit Druckluftstart (ca. 1958)
Lister D

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von StamoChristian » Mi 22. Mär 2017, 13:39

Guten Tag Uwe,
ich danke Dir für deine Einschätzung des Problems. Die Hauptursache war wohl falsches Öl. Das verwendete Gemisch wurde am Tag zuvor frisch angesetzt und gut geschüttelt. Jedoch habe ich mangels besseren Wissens kein Zweitakt-Öl verwendet, sondern auf Empfehlung eines Schraubers Motorenöl für Kleinmotoren und Rasenmäher.
Noch ist nichts umgebaut, ein Testlauf wäre also noch möglich, habe aber Bedenken, dass hinterher eventuell mehr kaputt ist, als jetzt. Das Klemmen wird meiner Meinung nach vom Kolben kommen. Ich habe bei demontiertem Zylinder den Motor einige Male durchgedreht. Die Kurbelwelle drehte sich vernünftig ohne zu Hakeln. Mit der Hand habe ich auch mal auf den Kolben gedrückt um Kompression zu imitieren und dann gedreht. Auch hier war kein Klemmen zu bemerken. Diese Methode von mir ist sicher sehr laienhaft, bestärkt mich aber in der Annahme, dass die KW in Ordnung ist.

Eventuell führe ich noch einen Testlauf durch und werde dann gerne berichten.

Viele Grüße
Christian

Benutzeravatar
StamoChristian
Beiträge: 95
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator (1966)
Sachs Stamo 4 von 1943
Deutz MAH 916 (4.4.1949)
Sachs Stamo 14 (1941)
Deutz MA 608 (Vögele-Motor) (1941)
Sachs Stamo 9 (1941)
Farymann Typ E (Bj. ?)
Farymann Typ LG (1958)
Deutz MAH 711 (Einrad-Version) (1953)
Sendling D6 (1942)
Sachs Stamo 11
Sachs Stamo 4 (mit Gebläse) (1946)
Sendling MS II (1932/33)
Deutz MAH 711 (Einrad-Version mit Getriebe) (1953)
Ilo (Jlo) LSU 100 RA (1954)
Sachs Stamo 4 mit Drehzahlregler
Deutz MAH 916 mit Druckluftstart (ca. 1958)
Lister D

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von StamoChristian » Do 27. Apr 2017, 20:23

Guten Abend,
nach einer kleinen Ewigkeit kann ich heute zum Glück einige Fortschritte vermelden. Da ich nebenbei noch ein größeres Instandsetzungs-Objekt habe, welches vorrangig behandelt werden musste, konnte ich zwischendrin nicht an dem kleinen Motor arbeiten. Da ich jetzt auf einige Ersatzteile warte und die Schraubenschlüssel ruhen müssen, konnte ich mich dem Stamo widmen. Was ist in der Zwischenzeit passiert?
Nach einigem Suchen konnte ich einen Schlacht-Motor zu einem guten Preis organisieren. Der optische Zustand ist zwar eher mau, aber auf die inneren Werte kommt es an :D
IMG_20170330_165630.jpg
IMG_20170330_165630.jpg (73.52 KiB) 2011 mal betrachtet
IMG_20170330_165641.jpg
IMG_20170330_165641.jpg (103.16 KiB) 2011 mal betrachtet
Dieser Motor war wohl an einem Seilzug angebaut (oder so). Der Motor drehte leicht, keinerlei Hakeln oder Schrappen. Also ran ans Werk und Kolben und Zylinder ausgebaut - bei beiden Motoren.
IMG_20170330_173005.jpg
IMG_20170330_173005.jpg (100.79 KiB) 2011 mal betrachtet
IMG_20170331_172158.jpg
IMG_20170331_172158.jpg (129.99 KiB) 2011 mal betrachtet
Der "neue" Zylinder sah nicht sehr schön aus. Zudem musste noch ein Loch ausgebohrt und ein Gewinde geschnitten werden. Nachdem die Kolben erfolgreich getauscht wurden, beschlich mich der Gedanke, den ursprünglichen Zylinder wieder draufzusetzen. Der sah ja um einiges besser aus und auch innen war er eigentlich noch recht passabel. Also habe ich vorsichtig versucht, den Zylinder aufzusetzen...nanu?...passt irgendwie nicht...warum will der da nicht...Moment! :shock: Messschieber zur Hand und nachgemessen. Durchmesser Zylinder: 54mm, Durchmesser Kolben 54,3mm. Ja dann kann das natürlich nicht passen...der Schlacht-Motor muss wohl auch mal einen mitgekriegt haben, wodurch Übermaßkolben und -Zylinder verbaut wurden (daher vielleicht auch die unfertig gebohrte Auspuff-Seite?). Also den neuen Zylinder gründlich gereinigt und von außen wieder hübsch geschliffen.

Benutzeravatar
StamoChristian
Beiträge: 95
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator (1966)
Sachs Stamo 4 von 1943
Deutz MAH 916 (4.4.1949)
Sachs Stamo 14 (1941)
Deutz MA 608 (Vögele-Motor) (1941)
Sachs Stamo 9 (1941)
Farymann Typ E (Bj. ?)
Farymann Typ LG (1958)
Deutz MAH 711 (Einrad-Version) (1953)
Sendling D6 (1942)
Sachs Stamo 11
Sachs Stamo 4 (mit Gebläse) (1946)
Sendling MS II (1932/33)
Deutz MAH 711 (Einrad-Version mit Getriebe) (1953)
Ilo (Jlo) LSU 100 RA (1954)
Sachs Stamo 4 mit Drehzahlregler
Deutz MAH 916 mit Druckluftstart (ca. 1958)
Lister D

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von StamoChristian » Do 27. Apr 2017, 20:37

Dann musste das Gewinde geschnitten werden. Schneid-Satz aus dem Baumarkt geholt und vorsichtig angefangen. Zunächst das Loch auf 5mm aufbohren.
IMG_20170426_182413.jpg
IMG_20170426_182413.jpg (103.33 KiB) 2014 mal betrachtet
Immer gut mit Öl spülen, damit die Späne raus kommen. Dann nach und nach die drei Gewindeschneider langsam mit dem Handbohrer eingedreht, immer ein Stück reindrehen, wieder eine Umdrehung zurück und Späne entfernen usw. Zwischendrin immer Öl geben. Das Ergebnis kann sich sehen lassen (ist mein erstes Gewinde gewesen :lol: )
IMG_20170426_183901.jpg
IMG_20170426_183901.jpg (120.91 KiB) 2014 mal betrachtet
Der Stehbolzen ließ sich wunderbar sauber eindrehen und er stand genau grade drin. Glück gehabt. Der Ersatzzylinder wurde mit neuer Dichtung montiert.
Und im Hintergrund sehen Sie: des Künstlers Chaos ;)
Und im Hintergrund sehen Sie: des Künstlers Chaos ;)
IMG_20170427_164038.jpg (137.34 KiB) 2014 mal betrachtet
Ohne Kompression durchgedreht: sehr schön leichtgängig, gutes Heben und Senken, kein Schleifen des Kolbens im Zylinder. Zündkerze rein. Jetzt wurde es spannend, der alte Kolben hat bei Kompression immer gehakelt und er konnte nur mit Kraft und Schrapp-Geräuschen über OT gebracht werden. Neuer Kolben + Zylinder: astrein! :D Zudem eine sehr gute Kompression.
Den Motor wieder auf dem Fahrgestell montiert und Auspuff, Vergaser und Lüftermaske angeschraubt.
IMG_20170427_182046.jpg
IMG_20170427_182046.jpg (85.75 KiB) 2014 mal betrachtet
IMG_20170427_182055.jpg
IMG_20170427_182055.jpg (77.11 KiB) 2014 mal betrachtet
Fast wie neu.
Das Wichtigste fehlt aber noch: der Probelauf. Dazu muss ich mir noch das richtige 2Takt-Öl kaufen. Am besten wäre mineralisches, weil das die Ablagerungen im Motor ja nicht löst. Im heimischen Baumarkt gibt es aber leider nur halb- oder vollsynthetische Öle. Was also tun? Kann ich trotzdem das Öl nehmen oder sollte ich mich doch besser mal nach einem guten mineralischem umsehen? Gibt es von Euch Empfehlungen (welche Marke und wo gekauft)?

Viele Grüße
Christian

Juweli
Beiträge: 67
Registriert: Sa 5. Sep 2015, 14:33
Meine Motoren: Renauer, Warchalowski, Deutz, Lister, IHC, Sendling, Rax, Juwel, Exinger
Wohnort: Oberösterreich

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von Juweli » Fr 28. Apr 2017, 10:08

Hallo Christian

Öl kannst du jedes nehmen, Ablagerungen gibt es beim 2-Takt ja nur am Kolben und Auslasskanal, nehme an du hast die Teile gereinigt.

Gruß Helmut

Benutzeravatar
bastian
Spezialist für Sachs Motoren
Beiträge: 440
Registriert: So 7. Feb 2010, 12:04
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151
Kontaktdaten:

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von bastian » Fr 28. Apr 2017, 19:43

Jein. Auch im Kurbelgehäuse findet sich Ölkohle, wenn auch nicht so viel. Oder anders gesagt: Es ist auf jedenfall nicht sauber dadrin!
Also synthetisch nur, wenns vorher genommen wurde, oder der Motor innerlich gesäubert wurde. Ansonsten ist mineralisch empfehlenswert. Weiß allerdings nicht, wie groß die Chance auf einen Schaden ist, wenn du teilsynthetisch nimmst.

Meins hole ich immer beim Autoteilehändler. Die Marke weiß ich jetzt nicht, früher war jedenfalls ein Moped oder Motocross-Maschine drauf.

Gruß,
Bastian

Benutzeravatar
StamoChristian
Beiträge: 95
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator (1966)
Sachs Stamo 4 von 1943
Deutz MAH 916 (4.4.1949)
Sachs Stamo 14 (1941)
Deutz MA 608 (Vögele-Motor) (1941)
Sachs Stamo 9 (1941)
Farymann Typ E (Bj. ?)
Farymann Typ LG (1958)
Deutz MAH 711 (Einrad-Version) (1953)
Sendling D6 (1942)
Sachs Stamo 11
Sachs Stamo 4 (mit Gebläse) (1946)
Sendling MS II (1932/33)
Deutz MAH 711 (Einrad-Version mit Getriebe) (1953)
Ilo (Jlo) LSU 100 RA (1954)
Sachs Stamo 4 mit Drehzahlregler
Deutz MAH 916 mit Druckluftstart (ca. 1958)
Lister D

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von StamoChristian » Fr 28. Apr 2017, 22:05

Guten Abend,
Kolben und Auslasskanal wurden von mir grob gereinigt. Es blitzt und blinkt zwar nicht, aber der größte Schmutz ist ab.
Ich habe mich jetzt für ein teilsynthetisches Öl entschieden. Ein gutes mineralisches konnte ich in der Nähe bis jetzt noch nicht finden und für vollsynthetisches Öl ist der Motor nicht sauber genug. Sobald ich aber was mineralisches finde, wird das Öl nochmal umgestellt.

Heute habe ich also eine schöne frische Mischung angesetzt und getankt. Vergaser getupft, erster Ruck am Starthebel...blob-blob-blob...die ersten Zündungen :D Es hat einige Startversuche gebraucht, bis er sauber und rund lief. Ein paar mal sprang er an, machte ein paar Zündungen und ging dann wieder aus. Mit ein bisschen Spielen am Gashebel und an dem Luftfilter (für Choke) blieb er dann an und lief :mrgreen: Das war ein Moment, wo mir beinahe eine kleine Freudenträne kam. Vorhin habe ich den zweiten Startversuch unternommen, sprang sofort an und lief auch gut, ohne dass er ausging.
Der große Stamo 400 wird die Tage auch auf das richtige Gemisch umgestellt, auch wenn der das falsche Öl bisher gut verputzt hat, möchte ich kein Risiko eingehen.

Ich möchte mich bei allen Forumsmitgliedern bedanken, die mir mit Rat und Tipps zur Seite standen. Jetzt brauche ich noch was zum Antreiben für den Motor ;)

Ich habe ja nun noch einige Motorteile für einen Stamo 4 übrig. Frontmaske, Kurbelwelle, wie es um die Zündung steht, weiß ich nicht, wäre aber auch noch da. Sollte bei jemanden von Euch Bedarf bestehen, schreibt mich bitte an.

Ein schönes langes Wochenende wünscht mit vielen Grüßen
Christian

Benutzeravatar
Hans
Beiträge: 280
Registriert: Di 24. Jul 2012, 13:23
Meine Motoren: Deutz MAH 914 auf einer selbst fahrenden Bandsäge mit Holzspalter Bj. 1950
Deutz MAH 516 Bj. 1933
Wohnort: Nähe Pforzheim

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von Hans » Sa 29. Apr 2017, 07:22

Hallo zusammen,
ich habe ja auch noch einen Generator mit Sachs-Stamo zur Restauration in der Scheune und habe im Zusammenhang mit dieser Öl-Diskussion mal eine Frage: Was genau ist denn beim Wechsel von mineralischem auf synthetisches Öl das Problem? Wird da Schmutz bzw. Ablagerungen vom mineralischen Öl gelöst, was dann zu Beschädigungen im Motor führt?
Kann ich diese Probleme durch eine komplette Zerlegung und Reinigung des Motors umgehen?
__________________
Grüßle,
Hans

Juweli
Beiträge: 67
Registriert: Sa 5. Sep 2015, 14:33
Meine Motoren: Renauer, Warchalowski, Deutz, Lister, IHC, Sendling, Rax, Juwel, Exinger
Wohnort: Oberösterreich

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von Juweli » Sa 29. Apr 2017, 10:43

Hallo

Meine Rotax Motore haben wegen dem Öl keinen schaden erlitten, Kurbelgehäuse wird ja immer mit Benzingemisch gespült, Ablagerungen müsste eigentlich das
Benzin lösen und nicht das Öl

Gruß Helmut

walchi
Beiträge: 201
Registriert: Mi 23. Okt 2013, 12:30
Meine Motoren: Warchalowski c110
warchalowski typ d
sendling ws 356
Coventry Victor wd2
Deutz mah 322

Re: Beinahe-Katastrophe am Sachs Stamo

Beitrag von walchi » Sa 29. Apr 2017, 16:27

Waaaarum sollte ein moterschaden entstehn bei teil. Bzw vollsynth. Ölen?
Gerade das additivpaket bei guten modernen 2t ölen ist essenziell für die sichere schmierung dieser motoren da der anteil an öl auch bei 1:25 allgemein gesehen verhältnismäßig sehr gering ist. Auch wenn früher unlegierte einbereichsöle benutzt wurden da diese aufgrund der fehlenden additivierung und vi verbesserer besser und rückstandsärmer verbrennen als legierte mehrbereichsöl so ist dies in keinem vergleich zu einem speziellen 2t öl schon alleinig aus dem grund dass es diese so früher nicht gab ^^
Des weiteren ist der schutz des kolbens und der lager weitaus höher durch di additive als wenn nur ein reines oder mildlegiertes öl verwendet wird bei dem rein das öl als schutz dient.
Auch wenn ein vollsyth. 2t öl nicht unbedingt notwendig ist so ist ein gutes teilsynth. Namhafter hersteller sicher ein guter griff zum thema verschleißschutz und motorsauberkeit da der kurbeltrieb nicht versifft und der auspuff nicht zurußt.
Auch wenn moderne öle bei unseren alten motoren nicht immer perfekt sind so sind gerade im 2t bereich
die aktuellen produkte ein segen beim thema sorgenfreie betriebssicherheit mfg

Antworten