Stamo 282

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, Motorenspezi, meisteradam, Junkersonkel

Stamo 282

Beitragvon Fire69 » Mi 20. Apr 2011, 20:07

Hallo,

ich habe ein problem mit einem Notstromaggregat mit Stamo 282!
Das Problem äußert sich wie folgt das Aggregat startet ganz normal unter Last fängt das Gestänge am Drezahlregler so an zu schwingen das daß Aggregat aus geht!

Hat jemand Unterlagen wie ich das Aggregat so Einstellen kann das es nicht mehr aus geht?
Hinter dem Drehzahlregler ist Getriebeöl wo kann ich den Ölstand kontrollieren?

Ich hoffe das mir hier jemand weiterhelfen kann


Gruß

Jörn
Fire69
 
Beiträge: 3
Registriert: Fr 1. Apr 2011, 19:12
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: Stamo 282

Re: Stamo 282

Beitragvon dampfspieler » Mi 20. Apr 2011, 20:27

Hallo Jörn,

wie verhält es sich, wenn Du die wilde Pendelei mit der Hand dämpfst?

Ich tippe aus meiner Erfahrung auf Spiel in den Kugelgelenken und/oder ein schwergängiges Gelenk der Schieberbetätigung. Hattes Du das schon mal auseinander? Möglicherweise ist da irgendwo auch ein Sandkorn drin, wo es absolut nicht hingehört.

Bei Fragen macht sich übrigens ein oder mehrere Fotos ganz gut. Es gibt zu viele Varianten und "Verbastelversuche".

Grüße Dietrich
Feinblechner können machen aus feinen Blechen feine Sachen
Benutzeravatar
dampfspieler
 
Beiträge: 290
Registriert: Do 16. Sep 2010, 14:03
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: EL150, EL65, EL308, UD-15G, UD-25G

Re: Stamo 282

Beitragvon Fire69 » Mi 20. Apr 2011, 20:53

Hallo,

Danke für die schnelle Antwort
wenn ich es festhalte läuft es ohne aus zu gehen!
Das gehäuse hatte ich schon auf und habe es sauber gemacht!
Der teil der am Motor ist habe ich versucht zu demontieren dabei habe ich dann bemerkt das dahinter Getriebeöl ist, da ich aber nicht weiß wo das getriebeöl aufgefüllt wird und welche menge dort reinkommt habe ich es dann gelassen!

Kann mir jemand die funktionweise dieser Drehzahl Regelung sagen, vielleicht kann ich mir dann was herleiten?

Gruß

Jörn
Fire69
 
Beiträge: 3
Registriert: Fr 1. Apr 2011, 19:12
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: Stamo 282

Re: Stamo 282

Beitragvon bastian » Mi 20. Apr 2011, 21:00

Hallo Jörn,

In den Regler kommt MOTORöl, kein Getriebeöl. Neufüllung 15 ccm.
Hier die Wartung mit Bild: http://www.sachs-stationaermotoren.de/w ... tml#regler (Auf den unterstrichenen "Feinregler" klicken)

Abgesehen davon, dass der Regler sauber sein muss, müssen auch alle beweglichen Teile leichtgängig sein, die Drosselklappe nicht verschlissen.

Werde noch was kopieren.

Gruß,
Bastian
Benutzeravatar
bastian
Spezialist für Sachs Motoren
 
Beiträge: 310
Registriert: So 7. Feb 2010, 12:04
Danke gegeben: 0
Danke bekommen: 1 mal in 1 Post
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151

Re: Stamo 282

Beitragvon bastian » Mi 20. Apr 2011, 21:26

Wenn du mir noch deine E-Mailadresse verrrätst, kann ich dir Auszüge zum Feinregler aus der Rep. Anleitung schicken. Geht zwar nur bis zum ST 281, sollte sich aber nicht so sehr unterscheiden.
Benutzeravatar
bastian
Spezialist für Sachs Motoren
 
Beiträge: 310
Registriert: So 7. Feb 2010, 12:04
Danke gegeben: 0
Danke bekommen: 1 mal in 1 Post
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151

Re: Stamo 282

Beitragvon Fire69 » Mi 20. Apr 2011, 21:35

@ Bastian Du hast Post

Zum feinregler Motoröl habe ich aufgefüllt, aber der Feinregelr ist an den Motor angeflanscht und dahinter ist getrieböl.

Gruß

Jörn
Fire69
 
Beiträge: 3
Registriert: Fr 1. Apr 2011, 19:12
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: Stamo 282

Re: Stamo 282

Beitragvon bastian » Mi 20. Apr 2011, 22:13

Hallo Jörn,

hast ebenfalls Post ;)

Das Getriebeöl dürfte da aber nicht sein, dass kann der Motor doch nicht richtig verbrennen. In der Anleitung steht jedenfalls nichts dazu.
Naja, hoffe du kommst damit klar.

Gruß,
Bastian
Benutzeravatar
bastian
Spezialist für Sachs Motoren
 
Beiträge: 310
Registriert: So 7. Feb 2010, 12:04
Danke gegeben: 0
Danke bekommen: 1 mal in 1 Post
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151

Re: Stamo 282

Beitragvon dampfspieler » Do 21. Apr 2011, 07:00

Hallo Jörn,
... wenn ich es festhalte läuft es ohne aus zu gehen! ...

das ist ein sicheres Zeichen für Spiel in den Übertragungsorganen und/oder etwas schwergängiges "Drosselorgan" (Schieber oder Klappe).

Zum Regler am BARKAS EL150 habe ich hier was geschrieben, möglicherweise hilft Dir das ja etwas weiter - wenn es ums Prinzip geht.

Im Gehäuse eines Zweitakters hat Getriebeöl eigentlich nichts zu suchen, es sei denn, der Regler ist vor ein Getriebe geflanscht. Insofern mach mal Bilder vom Motor und der interessierenden Stelle und dann ... "fallen uns die Schuppen aus den Haaren" :ugeek: :ugeek: :idea: ;) ;)
Ach so - falls es eine Kurbelgehäuseentlüftung an Deinem Motor gibt - öfter mal öffnen. Seltsamerweise sammelt sich da immer "irgendwas".

Viele Grüße Dietrich
Feinblechner können machen aus feinen Blechen feine Sachen
Benutzeravatar
dampfspieler
 
Beiträge: 290
Registriert: Do 16. Sep 2010, 14:03
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: EL150, EL65, EL308, UD-15G, UD-25G

Re: Stamo 282

Beitragvon dampfspieler » Do 21. Apr 2011, 18:03

Hallo Jörn,

nachdem ich nun etwas mehr vom Regler weiß - schau mal hier. Der Regler des BARKAS EL65 ist vom Aufbau sehr sehr ähnlich. Prüf bitte, ob der Übertragungsstift (wenn Du das Reglergehäuse geöffnet hast, weißt Du was ich meine) in seiner Führungsbohrung "schlackert".

Viele Grüße und Erfolg
Dietrich
Feinblechner können machen aus feinen Blechen feine Sachen
Benutzeravatar
dampfspieler
 
Beiträge: 290
Registriert: Do 16. Sep 2010, 14:03
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Meine Motoren: EL150, EL65, EL308, UD-15G, UD-25G


Zurück zu Probleme mit dem Motor

 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste