Hallo aus Ostsachsen

Es wäre schön, wenn Ihr euch hier kurz vorstellen würdet

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 00:26

Da der Spannungsregler (Schieberegler) sich im Originalzustand am (jetzt nicht mehr vorhandenem) Kastengehäuse der gesamten Einheit befand, musste ich mir etwas Neues ausdenken. Ich konnte ihn ja nicht ungeschützt einfach irgendwo anbringen und im Schaltkasten war dafür kein Platz. Ich baute mir zuerst eine Pappvorlage (nicht originalgetreu) und begab mich danach auf den Baumarkt, holte mir 2 Aluwinkel und ein Alublech und so entstand ein neues Gehäuse für den Schieberegler.
20190104_163249.jpg
20190104_163249.jpg (49.38 KiB) 499 mal betrachtet
20190107_171653.jpg
20190107_171653.jpg (61.18 KiB) 499 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 00:32

Hier der Zustand nach dem Zusammenbau
20190127_192352.jpg
20190127_192352.jpg (61.57 KiB) 500 mal betrachtet
20190127_192332.jpg
20190127_192332.jpg (76.72 KiB) 500 mal betrachtet
20190127_192343.jpg
20190127_192343.jpg (60.46 KiB) 500 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 00:42

Nachdem der Schaltkasten soweit fertig war, wurde der Generator noch farblich behandelt und der Motor erhielt seinen Dreiecksflansch aufgeschrumpft. Dabei habe ich diesen bei ca 200° im Backofen 45 min lang erwärmt, danach noch etwas mit der Gasflamme bearbeitet und anschließend auf den Wellenstumpf aufgesetzt. Im Anschluß wurde Motor und Getriebe auf den inzwischen farblich behandelten Wagen aufgebaut und miteinander verbunden.
20190130_215555.jpg
20190130_215555.jpg (102.29 KiB) 501 mal betrachtet
20190130_215548.jpg
20190130_215548.jpg (75.22 KiB) 501 mal betrachtet
20190131_214446.jpg
20190131_214446.jpg (73.22 KiB) 501 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 01:02

Der erste Probelauf (noch ohne elektrische Anschlüsse) konnte erfolgen. Den Motor hatte sich einmal jemand zur "Reserve" hingestellt. Der hatte keine Abnutzungsspuren, weder am Startritzel, noch an den Unterbrecherkontakten, noch am Schalldämpfer. Ist also nur mal irgendwann zur Probe gelaufen. Deshalb hatte ich meine Bedenken. Denn ich habe noch einen 2. EL 308, der original am Generator verbaut war. Der stand auch viele Jahre ohne gelaufen zu sein herum und das hatte zur Folge, daß die Wellendichtringe im Laufe der Zeit spröde geworden sind und er somit keine Kompression mehr aufbauen konnte. Das selbe befürchtete ich nun an diesem "neuen" Motor. Aber nach intensiver Reinigung aller Anbauteile (Vergaser, Regler) außerdem neues Zündkabel, Stecker und Kerze - sprang dieser ohne Probleme an und lief ohne zu murren. Der Ölbadluftfilter ist deshalb verbaut, weil es ursprünglich mal ein EL 308/4 (Getriebe 1:3 mit Kupplung) war. Das Getriebe war ebenfalls noch wie neu. Da ich es aber nicht gebrauchen konnte, habe ich es wieder verkauft. Jedenfalls war ich erst einmal sehr beruhigt über die jetzige Situation. Motor und Generator waren jetzt wieder eine Einheit und mechanisch lief alles zur Zufriedenheit.
20190201_143938.jpg
20190201_143938.jpg (118.58 KiB) 501 mal betrachtet
20190201_143955.jpg
20190201_143955.jpg (100.82 KiB) 501 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 01:16

Zum Schalldämpfer muß ich noch erwähnen, daß dies nicht der "gute" Schalldämpfer vom neuen Motor ist, sondern der vom alten Motor. Obwohl ich den anderen lieber verbaut hätte, da er ebenfalls noch fast unbenutzte Erscheinungen hatte. Aber leider passt er nicht an das System mit Generator. Der jetzige Schalldämpfer ist senkrecht stehend angebaut, der andere wäre quer liegend unmittelbar über dem Motorflansch angebaut. Passt aber leider nicht zu den Abmessungen des Generators. Hier noch mal ein Foto von dem jetzigen Motor (vor der Instandsetzung) mit seinem "original" - Auspuff
IMG-20181106-WA0005-1.jpg
IMG-20181106-WA0005-1.jpg (172.91 KiB) 501 mal betrachtet
.

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 01:24

Nun konnte ich mit der Verkabelung der Elektrik weitermachen. Die Frage stand noch im Raum, wie ich den Schaltkasten mit dem Generatorwagen verbinde. Also wieder in den Baumarkt und ein Stahlblech 3mm stark geholt. Auf Länge gesägt und an den Biegestellen erwärmt. Alles farbbehandelt und angebaut. Das Ergebnis ist hier zu sehen:
20190204_213045.jpg
20190204_213045.jpg (72.18 KiB) 501 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 01:26

Zum Ende hin sieht alles so aus:
20190206_145010.jpg
20190206_145010.jpg (96.77 KiB) 501 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 02:07

Aber nun kommt noch eine - für mich - nervenaufreibende Strecke. Auch wenn alles zusammengebaut ist, bedeutet das nicht, daß der Strom beim Einschalten einfach so fließt. Die Experten unter euch wissen sofort, was ich meine. Nach so einer Aufarbeitung ist von Restmagnetismus natürlich nix mehr zu spüren. Aber wie anstellen, wenn man eher kein Elektrik- Fachmann ist? Hier hat mir euer Forum wieder viel geholfen.
Ich wußte inzwischen, daß ich eine Gleichstromquelle an die Ankerwicklung kurzzeitig anlegen muss. Manche sprechen von einer 9V Blockbatterie, andere von einer 12V Autobatterie. Manche sagen im Stillstand, andere sagen, beim Laufen. Wiederum sagen welche: unbedingt eine Diode dazwischen schalten (ich hätte gar nicht gewusst, was für ein Typ - und vor allem WO dazwischen schalten?)
Vor dem ersten Versuch hatte ich mir noch eine Kupplung 400 V Kraft- auf 220 V Lichtstrom besorgt, da man ja auch unmittelbar nach der Erregung einen Verbraucher anschließen sollte und am Generator aber nur eine Kraftstrom Steckdose vorhanden ist. Angeschlossen habe ich einen 2000 W Heizlüfter und eine 60 W Glühlampe. Das musste fürs Erste reichen.

Nun bin ich folgendermaßen vorgegangen: Zuerst dachte ich : Gleichstromquelle? Kann ja auch ein 12V Trafo sein. Erst mal haben. Was ich hatte, war ein 12V LED Trafo. Probiert. Im Stand - mehrmals die Schleifring der Ankerwicklung kontaktiert - abgeklemmt - gestartet - absolut keine Reaktion. Dann hab ich gelesen: in hartnäckigen Fällen Motor dabei laufen lassen.

Neuer Versuch. Trafo angeklemmt, Motor gestartet. Es dauerte keine 2 Sekunden, da hatte sich der Trafo in einer elektrischen Staubwolke verabschiedet.
Vielleicht war der ja zu klein, ich hatte noch einen ähnlichen. Dasselbe Prozedere: zuerst im Stand, dann beim Laufen - wobei ich den Trafo dieses Mal nicht sofort angeschlossen habe, sondern erst beim Laufen kurzzeitig die Ankerwicklung berührt habe. Auch dieser Trafo hat dabei das Zeitliche gesegnet. Und null Strom im Ausgang.
Nun war guter Rat teuer. Ich hatte nur noch meine gute 6 V AWO Batterie, die ich äußerst ungern für derartige Experimente verwenden wollte.
Der Wille endlich vorwärts zu kommen und nicht alles umsonst getan zu haben, war stärker.
Den Minuskontakt von der AWO Batterie mittels Krokodilsklemme an den oberen Schleifring angeklemmt. Motor angeworfen, Höchstdrehzahl eingestellt. Und nun den (verlängerten) Pluskontakt mittels Kabel an den unteren Schleifring ca 3 sek angehalten. Keine Reaktion. Wieder: ca 3 Sekunden - Voltmeter bewegte sich etwas. Wieder kurzzeitig - Voltmeter bewegte sich schon etwas weiter in Richtung 230 V. Nochmal - Voltmeter stieg kurz auf ca 300 V. Beim nächsten Mal 1-2-3 Sekunden - Voltmeter stand auf 400V, Lampe brannte, Heizlüfter versprühte warme Luft...
I'm so happy...

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 02:10

20190209_110528.jpg
20190209_110528.jpg (113.45 KiB) 500 mal betrachtet
20190209_112008.jpg
20190209_112008.jpg (59.47 KiB) 500 mal betrachtet

Benutzeravatar
rocker
Beiträge: 17
Registriert: Mo 10. Dez 2018, 10:58
Meine Motoren: 2x EL 308, Generator DGBS 3,75, AWO Sport

Re: Hallo aus Ostsachsen

Beitrag von rocker » Mi 13. Feb 2019, 02:12

Das Einzige, was mir jetzt noch Sorgen bereitet ist, daß das Amperemeter nichts anzeigt. Entweder es fließt zu wenig Strom oder es ist defekt.

Antworten