HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Di 4. Jul 2017, 16:55

Hallo,

Nachdem ich hier schon viel gelesen habe, komme ich nun doch nicht mehr weiter.

Und zwar geht es um ein altes Fimag Aggregat mit 7,5 kVA; verbaut als Motor ist hierbei der Lizenzbau des HK 65 Motors. (VEB Dieselkraft wenn ich nicht irre) mit 12,5 PS.

So nachdem ich das Aggregat neu aufbaue und der Motor und Generator nachweißlich nur 5,6 Betriebsstunden seit 1968 absolviert hat, war natürlich fast alles an Dichtungen über den Jordan gegangen. Alles neu Abgedichtet jetzt läuft auch nix mehr raus (habe sich die Dichtungen mit flüssiger hydraulikdichtung vollsaugen lassen).

Aber folgendes Probelm: Als ich die Einspritzpumpe neu abgedichtet und das System entlüftet hatte, lief er ein paar Minuten auf Nenndrehzahl (1500upm). irgendwann ging er ohne Zutun einfach aus.
Luftblasen sind nicht das Problem. Habe dann die Einspritzleitung abgeschraubt, das Rückschlagventil gereinigt und wieder zusammengebaut, keine Änderung. Dann habe ich geprüft ob der Stößel in der Pumpe hoch und runterfährt und sich dabei dreht (hatte dafür ein markiertes Mikadostäbchen) , das macht er auch. Habe dann eine Handpumpe benutzt ob der Diesel da auch überall durchkommt und ja das tut er. Aber aus einem mit unbekannten Grund kommt kein Treibstoff zur Einspritzdüse. Ob mit Prüfmutter und Einspritzdüse oder ohne. (Man nehme einen Gartenschlauch aus dem Wasser rausläuft, man tut die geprüfte durchlässige Düse oben drauf und kein Wasser kommt mehr raus.)

Verdichten tut er sauber, aber selbst wenn, es kommt nix an was er verbrennen kann. Ohne Hochdruckleitung sabbelt es auch schön aus der ESP raus wenn man anlässt.

Was mich nachdenklich macht, ist dass er ja schon funktioniert hat, aber immer wenn Maschinen ohne Vorwarnung ausgehen sowie auch auf meiner Arbeit als Aufzugsmonteuer ist es meist was komplexes. Irgendwie bin ich trotz vieler Recherche am Ende angelangt.

Ich hoffe dass einer von euch eine Lösung kennt, vermutlich ist es ne Kleinigkeit die ich nicht bedacht habe. Auf Wunsch kann ich auch Photos hochladen.

Vielen Dank und mfG
Max

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Di 4. Jul 2017, 17:18

das Typenschild hatte ich vergessen:
Typ: 661 1327
Nr: 251 G39
Lstg: 6kW
50 Hz (1500 upm)
Gewicht: 720 kg
Spannung: 225V
Baujahr: 2/1967

Daten Motor:
Typ: NZD 9 / 12
Fabriknr: 35860
Lstg: 12,5 PS
Nenndrehzahl (nach neuer Norm Bemessungsumdrehungsfrequenz):1500 u/min

öllappen
Beiträge: 196
Registriert: Fr 18. Jan 2013, 10:24
Meine Motoren: sebdling dm 5, lister d, ilo 4-takter, bernard moteurs, barkas el 65, sachs 5o, barkas el 150 ,amanco hirad ,wolseley-gas, schroth -kornmühle ,briggs u. stratton ,farymann ld , farymann lgs diesel ,grosser schleifstein ,
Wohnort: sylt

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon öllappen » Di 4. Jul 2017, 18:33

moin max , willkommen im forum . viele grüsse von der nordseeinsel sylt , öllappen
mitglied m 197 im ig-hm . wer arbeitet macht fehler . wer viel arbeitet macht viele fehler . wer garnichts tut , macht nie fehler .

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mi 5. Jul 2017, 09:23

Danke, bin selber ab dem 15. an der Nordsee in vejers Urlaub machen. Wollte nur das technische Problem vorher lösen.

BUMI
Beiträge: 794
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon BUMI » Mi 5. Jul 2017, 10:37

Moin, mal vorsichtige Frage: Hat die Einspritzleitung Durchgang? ( Weil ohne Leitung Förderung da ist, aber aus der freien Leitung nichts kommt....)
Gruß, Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mi 5. Jul 2017, 11:01

Einspritzleitung ist durchgängig, hab ich als erstes probiert ;) Man kann einfach duchpusten.

Ich vermute dass es mit diesem problem vergleichbar ist: probleme-mit-dem-motor/junkers-1hk65-springt-nicht-an-t1172.html

Wobei das Rückschlagventil habe ich schon gereinigt und geprüft, eigentlich alles in sehr gutem zustand. Ich werde heute mal vogendes probieren:

Die überwurmutter an der Leitung vom düsenstock lösen, warten bis sich alles mit diesel gefüllt hat und es rausläuft, dann unter diesel wieder festschrauben. Es kann nur an dem Ventil liegen. leider habe bis jetzt im netz noch keinen ersatz gefunden, sonst hätte ich es schon ausprobiert.

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mi 5. Jul 2017, 18:20

Also das Rückschlagventil unter diesel zu verschrauben habe ich jetzt ausprobiert, bis vorne aus der düse (mit Prüfmutter) der Diesel rausgespritzt ist. Nur wenn ich Anlasse spritzt er einfach nicht ein, obwohl ich die ESP genau das macht was sie soll. ein sehr rätselhafter Fehler.

Bin mit meinem Latein am Ende. Hat jemand noch ein Rückschlagventil bei sich rumfliegen ?

OmicronDelta
Beiträge: 20
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mi 12. Jul 2017, 14:19

Nachdem ich gefragt wurde

- ob er eine offene Düse hat; ich vermute mal ja. (ist aber nicht für den Fehler von belangen, da mit oder ohne Düse nichts aus der Leitung kommt)
- ob er einen Handpumpenhebel hat weiß ich nicht, der eine ist zum "Gasgeben" un der andere legt das Getriebe der ESP ein bzw. aus.

mit dem Rückschlagventil meine ich das was direkt unter der Mutter der Druckleitung der Eispritzung an der ESP sitzt. also in dem raum zwischen ESP und mitter der Druckleitung hat an der unterseite einen Konus und ist zylindrisch.

Die prüfmutter war teil des Spezialwerkzeugs, nur eine Aufnahme dass man das Sprühbild der Düse sich mal anschauen kann, auf den Bildern habe ich deswegen einen karton da rangeklemmt, aber wie man sieht ist er trocken.

Aus dem LKW bereich hab ich so einen Vorfilter mit handpumpe besorgt, ist super zum entlüften; wenn ich da pumpe kommts je nach stellung des "Kolbens" in der Einspritzpumpe vorne aus der Leitung raus

Hier die Bilder, dass sich der ein oder andere leichter tut:

https://picload.org/view/rpcpocwr/img_2 ... 7.jpg.html

https://picload.org/view/rpcpocpi/img_2 ... 2.jpg.html

https://picload.org/view/rpcpocwa/img_2 ... 4.jpg.html

https://picload.org/view/rpcpocwi/img_2 ... 2.jpg.html

PS: die riemengetriebene Wasserpumpe ist undicht, nach alle den Jahren und Wasser mit Rost. hat jemand da eine rumfliegen die nicht sabbert ?

BUMI
Beiträge: 794
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon BUMI » Mi 12. Jul 2017, 16:31

Moin, nun wir die Sache klar:Wenn er bei freier Düse abspritzt und im eingebauten Zustand nicht, drückt die Kompression durch die offene Düse den Kraftstoff zurück. Schleife mal die Ventile - Zigarettenasche soll ein geeignetes Schleifmittel für diese Ventile sein (hat mir ein Junkersspezi erzählt, evtl hat er mich auch veräppelt)
Gruß, burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

walchi
Beiträge: 168
Registriert: Mi 23. Okt 2013, 12:30
Meine Motoren: Warchalowski c110
warchalowski typ d
sendling ws 356
Coventry Victor wd2
Deutz mah 322

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon walchi » Mi 12. Jul 2017, 21:10

wenn mit oder ohne düse auch im freien nichts aus der leitung kommt liegts aber nicht am verbrennungsdruck.
mit zigarettenasche funktioniert gut ! vorher noch etwas zerkleinern am bestn mit einem mörser. stinkt zwar aber ist leicht erhältlich :lol:
am anfang vom thread hast du geschrieben dass du den pumpenkolben getestet hast ob er sich auf und ab bewegt und sich auch dreht. wie hast den pumpenkolben gedreht? im ausgebauten zustand oder eingebaut über das gas/regelgestänge.
meine idee wäre nämlich, da er vorher gelaufen hat, sich in dem bereich was gelöst hat dass sich
der pumpenkolben quasi nur auf nullförderung befindet.(einbaurichtung auch beachten ). das würde auch erklären dass du mit der vorpumpe beider füllstellung der pumpe bis zur düse pumpen kannst aber beim hub der düse nichts rauskommt.
freue mich schon auf deine antwort :)


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag