HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

OmicronDelta
Beiträge: 21
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mo 18. Dez 2017, 16:47

Nachdem ich immernoch nicht weiter gekommen bin, und ich die Einspritzung zum 15. mal (ich protokolliere das) zerlegt habe, hier mal die Komponenten der Einspritzpumpe eventuell fehlt mir ein Teil oder ist falsch montiert.

Verdreht kann ich nichts haben meine ich.

https://imgur.com/a/1Xwtv

Fimag
Beiträge: 63
Registriert: Di 11. Dez 2012, 17:55
Meine Motoren: 3 x 1HK 65
1 x 3HK 65
Deutz MAH 914
Wohnort: Gruhno

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon Fimag » So 18. Feb 2018, 12:33

Hallo ,

so wie es aussieht hast du ein Problem mit Verschmutzung und defekten Dichtungen. Das Doppelfiltergehäuse muss demontiert werden.
Die alte Dichtung komplett entfernen und die Dichtfläche reingen.Den Kanal vom Filter zur Pumpe spülen und mit Druckluft ausblasen.
Die Filter werden auch zu sein. Ersetzen. Die Pumpe mit Rostlöser und Bremstenreiniger säubern, dabei nicht das Element mit den Händen berühren. Das führt dazu das es bald kaputt seien wird.

ins loch , wo die Pumpe eingesetzt wird kann ein wenig Rostlöser auch nicht schaden.eine Komplettdemontage des Regler kann nicht schaden. nur zum reinigen.

mfg ,michael
NEA

OmicronDelta
Beiträge: 21
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Sa 3. Mär 2018, 21:37

Das Aggregat geht wieder, es lag tatsächlich von Anfang an Am Rückschlagventil.

Es wurde aber von einer Firma in Prina repariert, Nach meiner Schilderung hatte er das Rückschlagventil nochmals gewechselt; das war das Problem.

Er hatte gemeint, dass es schon ein seltener Zufall ist gleich 3 defekte Rückschlagventile zu erwischen.

Immerhin lag ich mit meiner Vermutung nicht falsch; es war nur eine Verkettung ungünstiger Umstände.

Alles andere war i.O. von den Filtern bis zur Kompression.

Die Einspritzung hat er nochmal neu eingestellt, läuft jetzt wirklich astrein


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag