HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Museumsschrauber
Beiträge: 59
Registriert: Mo 24. Mär 2014, 18:17
Meine Motoren: keine eigenen
Wohnort: Kiel

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon Museumsschrauber » Fr 28. Jul 2017, 14:39

Hallo.
Hast du inzwischen deinen Motor zum laufen bekommen.
Wenn nein: Frage,hattest du die Regler abgebaut?
Ich hatte ein ähnliches Problem mit einem Junkers 2HK65.

Grüße aus Kiel.

Hermann

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mo 2. Okt 2017, 15:45

Also,

Nach meinen Urlaub und bei einigen Montagen wo ich außer Haus war, hatte ich jetzt die Zeit mich wider dem Aggregat zu widmen.

Eine Frage woran erkenne ich was Nullförderung ist ? leider ist das Zussamenspiel der Mechhanik bei der Einspritzung da drin noch recht unbekannt. Das müsste mir mal jemand ausführlich erklären wie da was arbeitet.

Dass irgendwas kaputt ist ist mir nicht aufgefallen als ich jetzt den Deckel da abgenommen hab. Ich hab mal Bilder für eurch, vieleicht sieht ja einer was was mir nicht aufgefallen ist.

Und wegen Nullförderung und dergelichen, ich kenne leider nicht den funktionsfähigen Zustand, nur den Defekten. Für mich ist das so als müsste ich was reparieren was kaputt ist, leider kenne ich nur den defekten Zustand und weiß nicht wie das intakt aussieht ;)

Danke für eure Hilfe,
Unten die Bilder vom Inneleben der Mechanik
https://imgur.com/hVWDIOP
https://imgur.com/tkRoKpS
https://imgur.com/arEayLW
https://imgur.com/qAm1eB0
https://imgur.com/TM5nxpx

Karane
Beiträge: 16
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon Karane » Di 3. Okt 2017, 15:54

Hallo,

auf Deinem Bild
https://imgur.com/arEayLW
müsste der kleine Hebel mit dem Kugellager am Ende eigentlich an dem Kegel anliegen.

Das Kugellager ist da, damit der Hebel leicht auf dem Kegel abrollen kann. Der Kegel steigt auf, wenn die Drehzahl ansteigt. Die Drehzahl dazu ist abhängig vom "Gas"hebel: Der drückt den Kegel über eine Feder herunter. Mehr "Gas" erhöht die Federvorspannung und sorgt dafür, dass der Kegel erst bei höherer Drehzahl ansteigt.
Der steigende Kegel drückt den kleinen Hebel heraus, der verdreht den Kolben der Einspritzpumpe und reduziert so die eingespritzte Dieselmenge.

Auf jeden Fall sollte der Hebel nach aussen leichtgängig (aber gegen eine Feder!) beweglich sein. Nach innen hat er einen Anschlag - der Anschlag begrenzt (soweit ich das verstehe) die maximale Einspritzmenge.
Wegen des Anschlags nach innen kann es auch einmal sein, dass der kleine Hebel nicht am Kegel anliegt - aber auf Deinem Bild steht der Regler auf dem Kopf, da sollte er nach meiner Erinnerung schon anliegen.

Langer Rede kurzer Sinn: Ist der kleine Hebel nach aussen beweglich?

Viele Grüße,

Ralf (leider zu weit weg, sonst hätte man ja mal zusammen schauen können)

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Mi 4. Okt 2017, 15:20

Also der kleine Hebel der an diesen Teller drückt ist beweglich, kann ich mit dem kleinen Finger hin und herschwenken.

Jedoch verstellt er sich jedoch nicht selbstständig, also von einer Feder wird er nicht, nachdem ich loslasse, verrückt. Ist vieleicht etwas ausghängt ? oder reicht es ihn einmalig wieder an den Teller zu drücken? Egal auf welche Position ich ihn drücke, verharrt er dort nachdem ich loslasse.

Diese Konstruktion wirkt auf mich wie eine Art Fliehkraftregler um die Drehzahl konstant zu halten, bei variabler Einspritzmenge. Liege ich damit richtig ?

Karane
Beiträge: 16
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon Karane » Mi 4. Okt 2017, 17:15

Da liegst Du richtig - die Fliehkraft wird von den vier Stahlkugeln unter dem Kegel erzeugt :-)

Aber der Hebel muss von alleine zurückfedern. Sonst wird bei fallender Drehzahl die Einspritzmenge nicht wieder erhöht.
Baue den Regler auseinander und schaue einmal nach: Da muss eine Rückstellfeder für den Hebel sein und das Ganze muss leichtgängig sein. Sonst bekommst Du sowieso keine sauber geregelte Drehzahl hin ...

Ich halte es auch nicht für ausgeschlossen, dass das der Grund ist, warum der Motor ausgegangen ist: Hebel "hing" und es wurde kein Diesel mehr eingespritzt.

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Do 5. Okt 2017, 11:11

Danke, jetzt komme ich dann endlich weiter.

D.h. ich werde den Lichtmaschinenflantsch abbauen und den Gashebel um da ranzukommen. Ich muss ja diese Glocke mit der Welle irgendwie abbekommen um zum Einspritzgestänge zu kommen. Kann eigentlich dann nur sein dass sich da die Rückstellfeder ausghängt hat oder gebrochen ist.

Ich hoffe nur ich bring das wieder so zusammen wie es war ;) naja dann kann man da drin gleich mal alles sauber machen und pflegen. Zum Glück hat der Motor kauf Betriebsstunden, Lager etc sind echt noch neuwertig.

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Sa 7. Okt 2017, 15:44

Wie genau bekomme ich die Welle mit dem Zahnrad da raus? Gashebel lässt sich ja abschrauben, aber der Lichtmaschinen Flantsch bereitet mir Probleme. Wo ist das versplintet oder zusammengesteckt ?

Ich komm einfach nicht in den raum unterhalb der Einspritzpumpe. Ich finde leider auch keine fotos von dem Leben innerhalb dier Glocke wie es sein soll. Die 4x M10 Muttern mit Sucherungsblech und die 2 8er Schrauben sind schon lange weg, aber wegen dem Lichtmaschinenflantsch kann ich das Teil nicht auseinanderzeiehn, will aber auch nicht sinnlos irgendwo gewalt anwenden.

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Sa 7. Okt 2017, 15:48

https://imgur.com/W4O5ENY

bilder sagen mehr als ich das beschrieben kann

Karane
Beiträge: 16
Registriert: Do 7. Feb 2013, 21:23
Meine Motoren: - noch keine

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon Karane » So 8. Okt 2017, 20:48

Hallo,

ich vermute, dass Du zuerst die Lichtmaschine abschrauben musst - aber das habe ich selber noch nie gemacht.

Schaue Dir bitte die Betriebsanleitung und Ersatzteilliste an. In der BAL wird das Zerlegen des Reglers beschrieben - aber ohne dass dabei auf die Lichtmaschine eingegangen wird. In der ETL ist die Lichtmaschine verzeichnet. Meiner Meinung nach müsste die sich nach oben vom Regler abbauen lassen, dazu ist es vermutlich nicht einmal erforderlich, den Regler auszubauen.

BAL und ETL findest Du unter "VEB IFA Ingenieurbetrieb Hohenstein-Ernstthal" hinter der kleinen Buchstaben A und E auf folgender Web-Seite:
http://www.feldbahnseite.de/index.htm?h ... sonst.htm#

Die BAL ist ziemlich liebevoll gemacht. Das Lesen lohnt so oder so.

Viele Grüße,
Ralf

OmicronDelta
Beiträge: 12
Registriert: Di 4. Jul 2017, 16:25
Meine Motoren: HK65 / NZD 9/12 DDR VEB Dieselkraft Fimag Aggregat mit 7,5 kVA
Wohnort: Wendelstein
Kontaktdaten:

Re: HK65 Dieselaggregat bekommt keinen Diesel an die Düse

Beitragvon OmicronDelta » Fr 13. Okt 2017, 13:22

Danke so langsam komme ich dem Gnazen näher. Warum der nicht einspritzt ist mir nun klar. das "Einspritzmengenregelgestänge" sitzt fest und stellt sich gar nicht mehr zurück. es steht quasi auf sehr gering, also das was der motor braucht wenn er seine 1500upm erreicht hat, das erklärt auch warum trotzdem irgendwie Disel vorne ankommt, nur reicht das halt nicht zum Zünden beim anlassen.

Jetzt stellt sich nur noch die Frage wie und warum das fest sitzt, vermutlich irgendein Dreck der das gestänge vom hochregeln hindert. Hab mir jetzt ne Holzkonstruktion gebastelt, wo ich das in einbaulage von allen Seiten prüfen kann.

Danke für die Hilfe, ich halte euch auf dem laufenden.


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag