Drehzahlverstellung Hatz L1 Zweitakter defekt

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Allgaierla
Beiträge: 10
Registriert: So 2. Jul 2017, 09:22
Meine Motoren: Hatz T13
Allgaier H22
Hatz L1
Deutz MA 608
Deutz MAH 516

Re: Drehzahlverstellung Hatz L1 Zweitakter defekt

Beitragvon Allgaierla » Mi 5. Jul 2017, 12:21

Museumsschrauber hat geschrieben:Hallo.
Ich stelle mal einige Bilder vom Regler rein, es sind nicht die Besten aber man kann was erkennen.

Grüße aus Kiel.
HermannK1024_DSCI0774.JPGK1024_DSCI0753.JPGK1024_DSCI0742.JPG

Guten Tag
Die Bilder sind schon mal gut.
Die Klemmscheibe ist vorhanden, wurde vom Vorbesitzer entfernt und auf die Welle ein Stellrad montiert.
Ich habe die ganzen Teile überprüft und festgestellt dass bei der Verstellschraube mit der Klemmscheibe und dem Gestänge Spiel ist. Gibt es da was zu beachten wenn das zusammen gebaut wird?
Gibt es vielleicht eine Einstellanleitung.
Nochmals vielen Dank für die Hilfe
Gruß Alois

Allgaierla
Beiträge: 10
Registriert: So 2. Jul 2017, 09:22
Meine Motoren: Hatz T13
Allgaier H22
Hatz L1
Deutz MA 608
Deutz MAH 516

Re: Drehzahlverstellung Hatz L1 Zweitakter defekt

Beitragvon Allgaierla » Mi 5. Jul 2017, 12:32

Hallo und guten Tag
Noch eine Information, alle Teile sind vorhanden, wurden nur vom Vorbesitzer entfernt,
Vielen Dank für für die Informationen, wir werden die Orgel schon zum laufen bringen.
Gruß Alois

Allgaierla
Beiträge: 10
Registriert: So 2. Jul 2017, 09:22
Meine Motoren: Hatz T13
Allgaier H22
Hatz L1
Deutz MA 608
Deutz MAH 516

Re: Drehzahlverstellung Hatz L1 Zweitakter defekt

Beitragvon Allgaierla » Fr 4. Aug 2017, 14:16

Hallo Kollegen,
Ich bin fast fix und fertig, habe alles erdenkliche versucht was mir vorgeschlagen wurde, aber ich bringe den Motor nicht mehr zum laufen. Er qualmt weis-blau und hört sich an wie wenn er gleich los läuft, aber nix da. Ich verwende jedesmal Zündfix, Dekompression und kurbel mir einen ab, nein er will nicht. Wer weiß noch was ich versuchen könnte. Ich bin mit meinem Latein am Ende.
Wäre nett wenn jemand von euch einen guten Rat hätte.
Vielen Dank im Voraus für eure Unterstützung
Alois

Ich bin verzweifelt

Allgaierla
Beiträge: 10
Registriert: So 2. Jul 2017, 09:22
Meine Motoren: Hatz T13
Allgaier H22
Hatz L1
Deutz MA 608
Deutz MAH 516

Re: Drehzahlverstellung Hatz L1 Zweitakter defekt

Beitragvon Allgaierla » Mi 9. Aug 2017, 15:50

Hallo Kollegen,
Habe heute die Einspritzanlage untersucht und festgestellt dass an der Einspritzdüse feste manipuliert worden ist.
Die Spannfeder wurde abgeschliffen, in der Kopfschraube wurde bearbeitet, zwischen Kopfschraube und Düsenhalter war eine Beilagscheibe ( säuberlichste eingebaut) und gealtert.
Kurz um, die Einspritzdüse bedarf einer Überholung.
Kann mir ein Schrauberkollege eine Werkstatt oder sonst jemanden nennen der so etwas machen kann.

Mit freundlichen Grüßen.
Alois


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag