Drehzahlverstellung MAH914 ohne Funktion

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » Do 8. Jun 2017, 18:08

Hallo zusammen,
der erste Probelauf vom "Neuen" ist abgeschlossen.
Er läuft relativ ruhig und Aussetzer frei :)
Aber die Drehzahlverstellung funktioniert nicht.
Er "nimmt kein Gas an"
Woran könnte das liegen?
Die Einspritzpumpe wurde beim Vorbesitzer bereinigt, die Düse "schnarrt" beim pumpen.
Die Kugeln vom Regler wurden (ebenfalls beim Vorbesitzer) getauscht.

Anbei zwei Videos.



Evtl sieht einer den Fehler/das Problem?
Wo sollte man anfangen zu suchen/schrauben?
Ausschlussverfahren denke ich wäre am besten :)
Im stand läuft er mit knapp 780U/mim
IMG_3843.JPG
IMG_3843.JPG (71.99 KiB) 781 mal betrachtet


Danke schonmal!

Gruß
Matze

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » So 11. Jun 2017, 20:38

Guten Abend zusammen,
Gestern ist der 914 mit frischen Öl und neu eingestellten Ventilspiel nochmal 20 Minuten laufen.
Habe nochmals Versuch "Gas zu geben".
Er ging auf rund 880U/min hoch, hielt die Drehzahl und senkte sie wieder als der Hebel auf "Standgas" stand.
Erneut auf 880U/min zu kommen war mir nicht möglich.
Das alte Öl was ich abgelassen habe war sehr sehr dünn, aber kein Wasser, auch kein Diesel oder Benzin.
Kann es sein das durch die lange Standzeit beim Regler irgendwas hängt und sich das Problem nach und nach (wenn er mal länger am Stück läuft) sich selbst erledigt oder ist das eher ein Wunschdenken?

Beim einstellen vom Ventilspiel ist mir aufgefallen das eine Kontermutter vor und eine hinter der Gabel sitzt (Einlassventil vor, Auslassventil dahinter glaube ich).
Hat das einen bestimmten Grund oder ist das "falsch"?

Gruß
Matze

Christoph
Beiträge: 298
Registriert: Do 12. Jul 2012, 21:14
Meine Motoren: Deutz MAH 711
Deutz MA 711
2xDeutz MAH914
Hatz 786
Deutz MAH 714
lister d
sendling ws304

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Christoph » So 11. Jun 2017, 21:46

Hallo,
wenn du die kipphebel meinst,
die kontermuttern sind normalerweise aussen :!:
wegen der drehzahlverstellung,
ich würde den deckel oberhalb der e-pumpe wo die abstellstange rauskommt demontieren(2muttern)und diesen innen säubern. bei mir war innen so viel schmutz dass die verstellung nicht mehr richtig funktionierte :o
kann aber auch an der e-pumpe selbst liegen.
der pumpenplunger muss sich leichtgängig raus,rein und drehen bzw.hoch und runter bewegen lassen.(drehung ist für die fördermenge verantwortlich)
wenn da was verhartzt ist funzt die sache auch nicht richtig.
viel glück
gruss christoph

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » So 11. Jun 2017, 21:53

Hallo Christoph,
Danke für den Tipp!
Werde es die Tage reinigen und auf Besserung hoffen :)
Ja ich meinte die Kipphebel, mir ist der Name ums verrecken nicht eingefallen :D
Auch das werde ich ändern und beide Muttern außen platzieren.

Schönen Abend noch
Matze

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » Di 13. Jun 2017, 18:50

Hallo zusammen,
Hab heute das von Christoph erwähnte Teil ausgebaut und gereinigt.
Dreckig wars nicht sonderlich.
Anbei ein paar Bilder davon ;)

Zur erfreulichen Meldung des Tages geht die Drehzahlverstellung wieder, allerdings nur wenn die Abstellstange in "Deko-Position" steht und nicht verdreht wird.
Grund??? Da bewegt sie sich auch am leichtesten hin und her.
Ein Video anbei. Hab dann aufgehört die Drehzahl weiter in die Höhe zu treiben weil der Unterbau, den der Vorbesitzer provisorisch darunter geschraubt hat, den Belastungen nicht stand hält.
https://youtu.be/oEknUxkyJ1g

Hoffe damit hat sich das Thema erledigt :)

Danke nochmals und Gruß
Matze
Dateianhänge
IMG_3939.JPG
IMG_3939.JPG (54.85 KiB) 608 mal betrachtet
IMG_3937.JPG
IMG_3937.JPG (39.87 KiB) 608 mal betrachtet
IMG_3936.JPG
IMG_3936.JPG (82.28 KiB) 608 mal betrachtet
IMG_3935.JPG
IMG_3935.JPG (80.83 KiB) 608 mal betrachtet
IMG_3934.JPG
IMG_3934.JPG (78.54 KiB) 608 mal betrachtet

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » Mi 21. Jun 2017, 23:25

Hallo zusammen,
Heute gabs nochmal einen Probelauf, nachdem der Motor fest auf seinem Gestell verschraubt wurde und ich keine Angst hatte das er sich runter schüttelt :D
Anbei ein Video:

https://youtu.be/_U1kD_8M6yk

Das Gestänge für Deko/normaler betrieb/Aus ist nur in einer Stellung leichtgängig genug das er sauber arbeitet. Das sieht man in den ersten Sekunden vom Video.

Dann noch eine Frage:
Aus der Bohrung wo der Ölpeilstab drin steckt kommt während dem Betrieb Motoröl. Gehe mal davon aus, dass das nicht normal ist.
Kennt einer das Problem und eine Lösung?
Anbei ein Video

https://youtu.be/t9j1ul2cwFQ


Hitzige Grüße
Matze

Benutzeravatar
VerdampferSammler
Beiträge: 265
Registriert: Do 20. Mär 2014, 23:48
Meine Motoren: Reform
DEUTZ:
PME 322
MIH 332
MAH218, MAH514; MAH516; MAH711; MAH714
MA 308, MA 311, MA 416; MA 914

Cunewalde:
H65; 1H65; 2H65; LD120; LD130, 1KVD8

Schönebecker:
6KVD14,5SRW; 6VD14,5/12-1SRW

BARKAS:
EL65; EL100; EL150; EL308; ZW1103
2NZD 9/12
Wohnort: an der höchsten Erhebung im Landkreis Nordsachsen

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon VerdampferSammler » Do 22. Jun 2017, 07:53

Das der Motor sich durch die Öffnung vom Ölmessstab seinem Motorenöl entledigt kann diese Ursachen haben:
- Ölstand zu hoch
- falsches Motorenöl
- Flatterventil verklebt und dadurch zu viel Druck im Kurbelraum
- Kolben/ Laufbüchse verschlissen wodurch Kompression im den Kurbelraum entweicht
Suche Teile für den DEUTZ OME/ OMZ 122 und für den MIH eine Anlassluftflasche.

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » Do 22. Jun 2017, 10:50

Danke für die schnelle Antwort :)
Flatterventil ausbauen und in Diesel reinigen, da flattert zwar und macht einen intakten Eindruck aber man weiß nie.
Ölstand passt, habe es erst gewechselt.
Was heißt falsches Öl?
Von der Spezifikation her oder ein ganz anderes Öl?(Hydrauliköl, Rapsöl o.ä. :D)
Entweichende Kompression wäre fatal, habe aber beim Ölwechsel als der Deckel hinten ab war den Motor einige Male von Hand durchgedreht und dabei kein zischen gehört/wahrnehmen können.
100% ausschließen würde ich es trotzdem nicht.

Flatterventil wäre die einfachste Lösung - ich werde berichten ;)

Gruß
Matze

Christoph
Beiträge: 298
Registriert: Do 12. Jul 2012, 21:14
Meine Motoren: Deutz MAH 711
Deutz MA 711
2xDeutz MAH914
Hatz 786
Deutz MAH 714
lister d
sendling ws304

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Christoph » Fr 23. Jun 2017, 13:15

Hallo,
aber mit der drehzahlverstellung stimmt wohl immer noch was nicht :!:
hört sich alles sehr mühsam an.
der motor sollte normalerweise viel schneller auf drehzahl kommen.
hab von meinem mah914 auch ein filmchen gedreht,
der kommt ganz anders in schwung. guckst du hier :
youtube :arrow: motprofi
hast du mal den einspritzzeitpunkt überprüft :?:
gruss christoph

Quiesel
Beiträge: 179
Registriert: So 27. Nov 2016, 18:14
Meine Motoren: Deutz MAH611
Deutz MAH714
Deutz MAH914
Deutz MA608

Cunewald 1H65 auf Eigenbauschlepper

Re: Drehzahlverstellung MAH914 ohne Funktion

Beitragvon Quiesel » Fr 23. Jun 2017, 19:51

Hallo Christoph,
In deinem Video sieht es so aus wie ich es mir vorstelle, meiner macht das leider nicht so schnell.
Einspritzzeitpunkt habe ich noch nicht geprüft, das sollte ich aber wohl mal machen.

Grüße
Matze


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag