Sachs Stamo 14 aus dem 2. WK

Hier könnt ihr euren Motor oder euer Fahrzeug vorstellen. Egal ob restauriert oder nicht!

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » So 29. Okt 2017, 21:33

Guten Abend an alle Motoren-Freunde,
ich konnte es mal wieder nicht lassen und habe mir den nächsten Motor auf den Hof geholt...dabei sollte der Deutz doch ursprünglich erst mal der letzte gewesen sein :lol: Nun ja, jetzt steht erneut ein schicker Zweitakter in der Werkstatt. Aber nicht irgendein 08/15-Motor, sondern meiner Meinung nach etwas besonderes.
Laut Vorbesitzer handelt es sich um einen Fichtel und Sachs Standmotor, der bei der Wehrmacht einen Feldkompressor angetrieben haben soll. Die Farbe passt auf jeden Fall :D
IMG-20171020-WA0002.jpeg
IMG-20171020-WA0002.jpeg (130.69 KiB) 1362 mal betrachtet

Der Motor weist einige technische Leckerbissen auf. Er besitzt einen Batteriekasten für (damalige) Stabbatterien oder Flachbatterien.
Batteriekasten.png
Batteriekasten.png (120.14 KiB) 1362 mal betrachtet

Ein vom Kasten weg gehendes Kabel führt zum Polrad und das andere Kabel zum außenliegenden (!) Unterbrecherkontakt. Diese Einrichtung dient als Zündspannungserhöhung :shock: Und das Beste: es funktioniert! Mit einer 4,5V Flachbatterie ist der Funke mit Sicherheit fünf mal stärker als ohne Batterie :lol:
IMG_20171021_161814.jpg
IMG_20171021_161814.jpg (89.12 KiB) 1362 mal betrachtet

Hier der außenliegende Unterbrecher-Kasten, der Knopf oben drauf ist der Kurzschlussknopf. Vermutlich wurde der Unterbrecher und Kondensator nach außen verlegt, um diesen besser Warten zu können. "Im Feld" mal eben den Motor auseinander nehmen um den Kondensator zu wechseln, war damals wohl eher hinderlich.
IMG_20171021_161852_1.jpg
IMG_20171021_161852_1.jpg (124.05 KiB) 1362 mal betrachtet

Und hier einmal ohne Deckel :) Sieht ja noch fast neu aus :mrgreen:
In dem Deckel war neben der eingegossenen Teilenummer wohl auch ein Stempel für das Baujahr. Leider kann ich nicht viel entziffern, ich bilde mir aber ein, das Jahr 1941 zu erkennen:
IMG_20171021_161953.jpg
IMG_20171021_161953.jpg (113.74 KiB) 1362 mal betrachtet


?? Okt/Ofz 1941

Eine weitere Besonderheit des Motors ist der kleine Zusatztank, der an dem großen Haupttank befestigt ist. Laut Vorbesitzer kam in den kleinen Tank ein spezielles, hochentzündliches Startbenzin rein, um den Motor besser zu starten. In den Haupttank würde dann logischerweise normales Benzin-Ölgemisch hineinkommen. Meine Theorie wäre, dass in den kleinen Tank normales Benzin-Gemisch zum Starten rein kommt und in den großen Tank Petroleum-Öl-Gemisch. Der Motor verfügt über einen Drei-Wege-Sprithahn und einen Filter von Solex.
Einen schönen Gruß an dieser Stelle an Bastian :mrgreen: Mit ihm habe ich bereits über diese Thematik diskutiert.

(Fortsetzung folgt gleich)

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » So 29. Okt 2017, 21:48

Zusatztank.png
Zusatztank.png (155.6 KiB) 1359 mal betrachtet


Ein weiteres Indiz dafür, dass der Motor an einem Kompressor lief, ist der pneumatische Absteller :D
Screenshot_20170930-194352.png
Screenshot_20170930-194352.png (212.98 KiB) 1359 mal betrachtet

Dieser wirkt direkt auf den Kolbenschieber im Vergaser. Ich vermute, dass bei zu hohem Druck im Druckluftkessel der Absteller auslöst und den Motor stoppt. Andere Vermutung: der Absteller regelt den Motor in Abhängigkeit von dem Druck im Kessel. Diese Theorie lässt aber den verbauten Drehzahlregler überflüssig werden, ich bevorzuge daher erste Idee.
Zu der Motornummer kann ich leider nicht allzuviel sagen. Die erste Ziffer am Typenschild lässt sich nicht entziffern, daher ist auch die Baujahrsbestimmung nur über eventuelle Stempel zu klären.
Screenshot_20170930-195602.png
Screenshot_20170930-195602.png (183.68 KiB) 1359 mal betrachtet

Ich erkenne (?)35102, wobei ein Querstrich "-" zu erkennen ist. Könnte also eventuell eine 4 oder eine 7 (mit Mittelstrich :lol: ) sein.

Ich bin momentan dabei, den Sprithahn abzudichten, alles zu reinigen, die Schläuche zu erneuern und dann den Motor mal zu starten. Man darf gespannt sein.
Und nun mal eine große Frage in die große Runde: Wer hat genauere Informationen zu dieser Art Motor? Es war wohl eine regulär gebaute Sonderausführung des Stamo 14, aber gibt es spezielle Unterlagen zu speziell dieser Bauform? Betriebsanleitungen, Prospekte, Kriegs-Unterlagen oder hat vielleicht der eigene Opa so eine Maschine bedient? Ich wäre für jede Information dankbar, weil selbst bei Suche im WWW keine weiterführenden Ergebnisse erschienen sind.
Weitere Bilder und Statusmeldungen folgen natürlich :D

Wünsche noch einen schönen Abend und einen guten Start in die neue Woche.

Viele Grüße
Christian

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » Mi 1. Nov 2017, 14:47

Hallo zusammen,
heute wieder ein bisschen Text und Bild zum lesen und staunen :D
Zunächst einmal wurde der Drei-Wege-Hahn und der große Solex-Filter demontiert. Im Hahn war eine wahrscheinlich schon mal neu gemachte Gummi-Dichtung. Da ich aber nicht weiß, wie alt die bereits war und ob das Gummi überhaupt benzinfest ist, habe ich sie gegen eine aus Dichtungskork ausgetauscht.
IMG_20171028_134022.jpg
IMG_20171028_134022.jpg (164.69 KiB) 1270 mal betrachtet

Der Hahn ist nun auf jeden Fall wieder dicht und schließt bzw. öffnet alle Richtungen gut ab/auf :mrgreen:
Der Filter war fast undurchsichtig vor alter Gemisch-Mompe. Es stand sogar noch ein bisschen Sprit drin, mit Sicherheit etliche Jahre oder Jahrzehnte alt und roch undefinierbar nach allen möglichen brennbaren Flüssigkeiten :lol:
IMG_20171028_133146.jpg
IMG_20171028_133146.jpg (46.06 KiB) 1270 mal betrachtet

IMG_20171028_135408.jpg
IMG_20171028_135408.jpg (95.29 KiB) 1270 mal betrachtet

Nach gründlicher Säuberung mit Bremsenreiniger und Benzin sieht der Filter nun fast wieder aus wie neu :D
IMG_20171030_182211.jpg
IMG_20171030_182211.jpg (74.49 KiB) 1270 mal betrachtet

Da das Metall etwas korrodiert war, wurde der Filter noch mit ein bisschen WD40 abgetupft, um ihn vor weiterem Gammel zu bewahren.

(Fortsetzung folgt)

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » Mi 1. Nov 2017, 14:59

Parallel dazu wurden neue Spritschläuche besorgt und neue Anschlüsse und Überwurfmuttern organisiert. Viel Sprit und Arbeit hat dieser Motor jedenfalls nicht gesehen, Die Schwimmerkammer war staubtrocken und sauber, der Kolbenschieber im Vergaser lief leichtgängig und ohne zu hakeln. Selbst das Tanksieb ist ein Musterbeispiel an dem Alter entsprechender Sauberkeit :lol:
IMG_20171031_170132.jpg
IMG_20171031_170132.jpg (57.87 KiB) 1271 mal betrachtet

Zudem beachte man die Lamellen im Luftfilter:
IMG_20171030_183040.jpg
IMG_20171030_183040.jpg (98.51 KiB) 1271 mal betrachtet

IMG_20171030_183055.jpg
IMG_20171030_183055.jpg (76.57 KiB) 1271 mal betrachtet

Viel Staub haben die auch noch nicht gesehen, ebenfalls nahezu neuwertig :D

Die Spritleitungen sind auch fertig und angeschlossen. Soweit ist das ganze System dicht, nur an einer Stelle muss ich bei zu eine neue Dichtung zwischensetzen.
IMG_20171031_191522.jpg
IMG_20171031_191522.jpg (104.84 KiB) 1271 mal betrachtet

IMG_20171031_191539.jpg
IMG_20171031_191539.jpg (90.11 KiB) 1271 mal betrachtet


Tja, was soll ich sagen? Er läuft! :lol: :mrgreen: Schöner, gleichmäßiger Lauf und herrlicher Klang. Der Test mit Petroleum-Betrieb erfolgt auch demnächst.
(Vielleicht sollte ich mir auch mal einen privaten Youtube-Account machen, dann kann ich Euch die Motoren auch mal stolz präsentieren :D Was meint ihr dazu?)

Ich wünsche Euch noch einen schönen Feiertag, entspannte Brückentage und viele Grüße
Christian

Benutzeravatar
bastian
Spezialist für Sachs Motoren
Beiträge: 410
Registriert: So 7. Feb 2010, 12:04
Meine Motoren: -
F&S Stamo 120 ccm liegend
F&S Stamo 4
F&S Stamo 21
F&S ST 50 2x
F&S ST 51
F&S ST 75 RM
F&S ST 76 RM
F&S ST 96 L
F&S ST 100 2x
F&S ST 126
F&S SB 77
F&S SB 93
F&S SB 130L
F&S SB 151
Kontaktdaten:

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon bastian » Mi 1. Nov 2017, 19:09

Hallo Christian,

Glückwunsch :D

Es könnte sein, dass der Motor nicht viel gelaufen ist, kommt vor. Oder mal Überholt und dann kaum gebraucht.
Schließlich muss er ja laufen, wenn er soll. Nur beim letzten Betrieb hat man wohl nicht an alles gedacht.

Je nachdem was du vorhast, wäre ein Videokanal nicht schlecht.

Gruß,
Bastian

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » Mi 1. Nov 2017, 21:59

Hallo Bastian,
allerbesten Dank :mrgreen: Ich denke, ich werde mich die Tage mal dran setzen und einen Videokanal erstellen. Kann man ja so einstellen, dass nur die Leute über einen Link zum Video kommen und nicht über eine Suche. Denke, dass das der richtige Weg sein wird, dass zumindest die Motorenfreunde hier aus dem Forum Zugriff zu den Filmen haben werden. Und öffentlich stellen kann ich ja später immer noch :D

Der Vorbesitzer meinte auch, dass der wohl regelmäßig gewartet worden ist (war ja Kriegsgerät) und daher noch in gutem Zustand ist. Was allerdings die letzten 50, 60 Jahre damit passiert ist, weiß ich nicht. Beim Start verhält er sich ähnlich wie mein Stamo 4, die allererste Zündung schlägt zurück, danach springt er beim nächsten Hebel-Ziehen aber sofort an :lol: Mir ist beim ersten Betrieb ein Flüchtigkeitsfehler unterlaufen: ich hab die Starterklappe nicht wieder geöffnet, nachdem er angesprungen ist, Choke war also die ganze Zeit drin :shock: Was war? Nix! :lol: Der Motor lief ganz normal weiter, wurde nicht langsamer, nicht schneller, sondern rappelte fröhlich vor sich hin :D Ich bin mir fast sicher, dass der auch Petroleum-Gemisch schluckt, ich werde es auf jeden Fall mal ausprobieren und berichten :mrgreen:

Einen schönen Abend noch und viele Grüße
Christian

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » Sa 16. Dez 2017, 20:38

Guten Abend,
mir ist an dem Stamo 14 etwas aufgefallen, was mich stutzig macht. Vorgestern mal wieder gestartet...so gut es eben ging :lol: Mag auch an einer Außentemperatur von etwa 2°C gelegen haben, aber der ist echt sehr schwer nur angesprungen. Habe bestimmt 20-30 mal den Starterhebel betätigen müssen, bis er ansprang und lief (zwischen drin mal vereinzelt Fehlzündungen mit Rückschlag :? ). Folgende Erkenntnisse:
- startet schlecht, obwohl der Vergaser sauber ist und ohne Luftblasen im System mit Benzin gefüllt ist
- der Motor läuft NUR richtig und schön gleichmäßig mit geschlossener Starterklappe (Dauer-Choke) oder mit maximal 2mm geöffneter Klappe :shock: Sobald die Klappe weiter geöffnet wird, geht der Motor aus (schließt man die Klappe während des Ausgehens, berappelt er sich wieder, dreht hoch und läuft normal weiter :lol: )
- er qualmt und bläut recht stark. Mag an der Mischung liegen (Auf dem Motor steht 1:20, normal für die Motoren ist 1:25, also mische ich was dazwischen an, 1:22, 1:23 etwa) oder dass er falsch eingestellt ist. Ich denke, der kriegt zu viel Luft und/oder läuft zu mager bei geöffneter Klappe.
Und da kommt ihr nun ins Spiel :D Am Vergaser habe ich zwei Schrauben:
IMG_20171215_180419.jpg
IMG_20171215_180419.jpg (90.48 KiB) 1099 mal betrachtet

IMG_20171215_180519.jpg
IMG_20171215_180519.jpg (102.56 KiB) 1099 mal betrachtet

Meine Gedanken dazu: Leerlaufschraube kann´s eigentlich nicht sein, der Stamo hat in dem Sinne keinen Leerlauf, weil er automatisch hoch regelt. Gasschieberanschlagschraube (was´n Wort :lol: ) hat meines Erachtens auch relativ wenig mit dem mager/fett zu tun...eigentlich gar nix :roll: Höchstdrehzahl wird auch über den Regler vorgegeben.
Gibt es sonst noch Möglichkeiten zum Einstellen des Gemischs? Vielleicht irgendwas an der Vergaser-Nadel rumstellen?

Der Betriebsversuch mit Petroleum hat vorerst noch nicht funktioniert. Sobald Petroleum-Gemisch pur im Vergaser war, ging er aus. Er zieht es sich rein, zündet es aber (auch mit Zündverstärkung!) nicht, sondern stößt weiße Wölkchen aus :| Möglicherweise habe ich ihn aber auch nicht lange genug richtig warm laufen lassen, weitere Versuche werden es zeigen.
Und einen Tankdeckel für den Zusatztank habe ich endlich gefunden :lol: Neue Dichtung reingelegt und schon ists perfekt dicht, da schlabbert nix mehr raus.
IMG-20171117-WA0008.jpeg
IMG-20171117-WA0008.jpeg (62.98 KiB) 1099 mal betrachtet

Wünsche Euch noch einen schönen Abend und einen frohen Dritten Advent :mrgreen:

Viele Grüße
Christian

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » Do 8. Mär 2018, 19:10

Einen schönen guten Abend an alle Motorenfreunde :D
letztens hat es mich mal wieder gepackt und ich wollte den Sachs mal wieder starten und tuckern lassen. Aaaaber...er lässt sich nicht starten, in dem Sinne, dass er jedes mal zurück schlägt. Es ist zwar nur ein sehr fester Ruck (immerhin 300 ccm), aber nach dem 14. Rückschlag tut der Arm doch ein bisschen weh :lol: Dass er zurück schlägt liegt ja daran, dass er etwas zu früh zündet, aber wie kann ich das verstellen? Bei einem normalen Sachs-Motor wird das ja über das leichte Verdrehen des Polrads eingestellt (oder?). Meiner hat jedoch die Steuerung des Unterbecherkontaktes außerhalb liegen und wird über eine Nockenwelle angesteuert:
Unterbecher und Kondensator.jpg
Unterbecher und Kondensator.jpg (95.2 KiB) 783 mal betrachtet

Um jetzt den Zündzeitpunkt etwas zu verstellen, könnte ich am Unterbecher rumdoktern oder die Nockenwelle verstellen...aber wie mache ich das? Ich könnte mir vorstellen, dass es eher was am Unterbecher ist, da die Nockenwelle wahrscheinlich komplett bis zum Polrad oder so durchgeht und nicht "mal eben" verstellt werden kann. Kann mir von Euch vielleicht einer helfen? Dann könnte ich am Wochenende mal rumprobieren. (Zündanlage stammt von Bosch, siehe Zeichen an den Bauteilen)

Interessanterweise läuft der Motor, wenn er läuft, sehr gut. Nimmt gut Gas an, keine Zündaussetzer, keine Fehlzündungen etc. Nur das Starten ist halt schwierig...oder liegt es am Bediener, der nicht kräftig genug ist, den Hebel vernünftig durchzuziehen? :shock: :D Wobei ich das schon mit ziemlich Wumms dran ziehe.

Einen schönen Abend noch und viele Grüße
Christian

Benutzeravatar
motorenbau
Spezialist für Motorenbau / Motorenhersteller
Beiträge: 1223
Registriert: Di 2. Feb 2010, 22:12
Meine Motoren: Junkers 2HK65
Sendling SG
Sendling MS II
Sendling WS308 (2 Stück)
Sendling D12
Ebbs & Radinger G
Renauer RAX R
HMG Glühkopf 6PS
CL Conord C.11
Pineau&Ragot Type A
Deutz MAH711 Pumpenaggregat
Farymann ER
Holder Piccolo mit Sachs Stamo 6
Sachs Stamo 160
und diverse Landmaschinen und Traktoren
Wohnort: Wolfegg
Kontaktdaten:

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon motorenbau » Fr 9. Mär 2018, 07:24

Hallo

Normalerweise wird zum Einstellen der Zündung der Unterbrecherabstand auf 0,4 mm eingestellt und dann die Zündankerplatte soweit verdreht, dass der Zündzeitpunkt passt. Wenn er aber gut läuft, habe ich eine andere Vermutung: Kann es sein, dass er hinter dem Unterbrecher ein Fliehkraftversteller liegt, der die Zündung zum Anlassen auf spät verstellt? Wenn ja, dann klemmt das Ding vielleicht...

Gruß
Christian
http://www.motorenbau.eu
Mitglied M033 in der Interessengemeinschaft historische Motoren Deutschland (IG-HM)

Benutzeravatar
StamoChristian
Beiträge: 82
Registriert: Do 8. Sep 2016, 21:56
Meine Motoren: Sachs ST 400 mit Conrad-Generator
Sachs Stamo 4 von 1943
Sachs ST 50
Deutz MAH 916
Sachs Stamo 14
Deutz MA 608 (Vögele-Motor)
VEB Barkas EL150
Sachs Stamo 9
Farymann E
Deutz MAH 711

Re: Sachs Stamo 14 aus dem 2. WK

Beitragvon StamoChristian » So 11. Mär 2018, 19:14

Hallo Christian,
vielen Dank für diesen Aspekt, die Überlegung mit dem Fliehkraftversteller ist mir noch gar nicht in den Sinn gekommen :lol: Zumal ich das überhaupt nicht vermutet hätte, dass der Motor eventuell so etwas haben könnte.
Gibt es für diese Bauart des Motors mit außen liegender Zündsteuerung irgendwelche Unterlagen (Ersatzteillisten + Skizzen, Beschreibungen für Sonderzubehör etc.), wo man mal drin stöbern könnte? Oder hat hier im Forum zufällig einer auch so einen Motor, der mir helfen könnte?
Ich werde mich nächstes Wochenende mal in Ruhe mit dem Motor befasst, die Woche über bin ich unterwegs auf Lehrgang :D :?
Hoffentlich kriege ich bzw. kriegen wir das hin, dann kann der Motor mal ordentlich laufen gelassen werden und einen Transportwagen bekommt er bei zu dann auch noch.

Guten Start in die Woche und viele Grüße
Christian


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag