HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerzeuge

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerzeuge

Beitragvon grossbaer » So 18. Mai 2014, 22:55

Guten Tag!
Ich bin dr Günther aus Unna und Neu hier. Habe mich angemeldet weil ich hoffe dass mir hier jemand helfen kann.
Ich habe 2 Stromerzeuger der Bundeswehr, TYP SEA BE2,2DHA mit dem Hatz Diesel E673. Beide haben einähnliches Problem das mich langsam ärgert:
Wenn man den Motor andreht springt er willig an, kommt sofort auf Touren und läuft stabil. Strom kommt auch :-)
Aber, nach ca. 10 Minuten fängt der Ärger an; die Maschine stottert und schüttelt sich, Auspuff qualmt schwarz und macht so "flappende" Geräusche. Die Drehzahl geht zwischendurch auch ein wenig runter. Dann ist plötzlich für einige Sekunden alles gut, und dann fängt das Ganze wieder an. Manchmal ist es so, daß bei einem der Beiden nach ca. 45 min. Dauerlauf es sich bessert, nur ganz wenig Schüttelei und halbwegs ruhiger Lauf. Aber nicht ganz, man merkt dass er nicht so "lustig frei" dreht wie zu Anfang.
Kann mir da evtl. jemand helfen? Woran könnte das liegen? Habe mir extra solche robusten Bundeswehr-Geräte gekauft (von VEBEG) um etwas solides zu haben, und jetzt weiss ich nicht so richtig weiter.

Ich würde mich sehr freuen, wenn ich hier Hilfe erhalte, sonst verkaufe ich die Beiden und hole mir Importware aus China :?

Liebe Grüße aus Unna vom Günther

ackerschiene
Beiträge: 422
Registriert: Do 18. Jun 2009, 05:48
Meine Motoren: Farymann LG 11 PS, Farymann LG 14 PS, Sachs Stamo 191 ,
BMW Boxer 404 B in Imperia-Stromaggregat 5kW,
Stamo 50 in Bosch/Eisemann Batterieladegenerator, 1HK65
Wohnort: NRW, Siegerland

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon ackerschiene » Mo 19. Mai 2014, 15:07

Hihi, wem willst Du damit drohen, dass Du dir China-Schrott kaufen willst ? Mach doch, ich nehme dir die Hatze ab - wenn ich auch noch nicht weiß, woran es liegt !
Fang doch mal ganz vorne an. wie alt ist der Diesel in den Tanks, hat der evtl. zu hohen Wassergehalt ?
Was ist mit Dieselfiltern, sind die evtl. zugesetzt ?
Wurden die Motoren irgendwie überarbeitet oder sind sie im Originalzustand ? An überholten Köpfen klemmen schon mal zu eng geriebene Ventilführungen.
Kipp mal eine ordentliche Portion Zweitaktöl in den fast leeren Dieseltank und laß ihn mindestens eine Stunde laufen, das Öl hat stark reinigende Wirkung.

Gruß, Uwe

Ansonsten immer her mit den Geräten.
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt, kommt er mit einer Lokomotive wieder heraus...
Ephraim Kishon

Motorenfreak91
Technische Hilfe
Beiträge: 158
Registriert: Mo 22. Dez 2008, 19:36
Meine Motoren: Amanco Hired man
Lister D als pumpen set eigenbau
Lister A Junior
Lister B
Petter Pazi Diesel
Japy 12E
Wolseley WD8
Bernard W112
Bernard W110
Bernard W2
Jaeger Engine Type E
IHC Typ M 3HP
Bamford 4hp mit Webster Magnet
L.Benz&Spol 3-4PS
Japy C Rapid
Gilson Johnny-on-the-Spot- 2 1/2PS
Wohnort: Niederrhein Xanten

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon Motorenfreak91 » Mo 19. Mai 2014, 21:27

Hallo zusammen,

Ja das was Uwe alles aufgezählt hat gilt es natürlich zu prüfen keine frage!

Aber für mich hört sich das nach einem Pleuellager schaden an!! Das ist ne Krankheut bei den Hatz dingern.
Unten am Pleuel sitzt so ein Löffelchen wodurch das Öl rund geschleudert wird, die Brechen gerne schonmal ab dann bekommt das Lager keine schmierung mehr
und bei etwas Temperatur läuft das dann alles sehr schwergängig...und "unwillig"...
Das heist Öl raus Motor auf die seite legen den runden Deckel unterm Motor demontieren und das Pleuel usw. mal untersuchen!!!!

Gru? Marvin
Ein Tropfen ÖL bringt zuweilen mehr als ein Hammerschlag!!!!
SUCHE: IHC Vertical Famous Engine 1,5/ 3 PS alles anbieten!!!!

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Di 20. Mai 2014, 12:31

Hallo Uwe & Marvin, und vielen Dank für Eure Antworten.
Also: Diesel ist neu und vom Feinsten: ARAL Ultimate. Leitungen und Dieselfilter ebenfalls neu.

Um wegen des "Löffelchens" zu gucken: Muss ich den Motor dafür aus dem SEA ausbauen; wisst Ihr das?

Er hat aber auch Ölverbrauch wie angegeben; ca. 0,05 Liter bei 15 Betriebsstunden = 0,1 bei 25h. Wie angegeben.
Dann wird das Öl ja duch durch das Löffelchen durch die Gegend geschmissen, sonst hätte doch da auch schon lange was festgefressen, oder?

Kann es evtl. mit der Ventileinstellung zu tun haben, da komme ich bequem dran :P :P

Gruß aus Unna

Günther

Benutzeravatar
Benny-Boxer
Beiträge: 732
Registriert: Di 26. Jun 2012, 12:04
Meine Motoren: GT124 mit 4KDV-Motor
1H65
Sendling WS 304
Deutz MA308
Deutz MA 608 mit Diamant D525 Kornmühle
Deutz MA 216, 416,
Deutz MAH 711 mit Generator
Lister D mit original Lister Wasserpumpe
Reform
SICAM (BJ 1920)

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon Benny-Boxer » Di 20. Mai 2014, 14:47

Das ist eine tolle Überlegung :idea: - da die Probleme suchen, wo man gut ran kommt ;)

hatte mal wo gelesen :?: das es auch verstopfte Abgasanlagen bei Hatz gibt, bei zu kurzer Betriebsdauer entsteht kein Selbstreinigungs- Effekt
und :!: das zu prüfen kommst auch gut ran :!: :P
Ein Schlag auf den Kopf, erhöht das Denkvermögen
aber löst auch so manche Schraube.


Die Pflege von technischen Kulturgut ist nicht das Aufbewahren der Asche, sondern das Weitertragen der Flamme

ackerschiene
Beiträge: 422
Registriert: Do 18. Jun 2009, 05:48
Meine Motoren: Farymann LG 11 PS, Farymann LG 14 PS, Sachs Stamo 191 ,
BMW Boxer 404 B in Imperia-Stromaggregat 5kW,
Stamo 50 in Bosch/Eisemann Batterieladegenerator, 1HK65
Wohnort: NRW, Siegerland

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon ackerschiene » Mi 21. Mai 2014, 00:10

Was Benny schreibt klingt viel plausibler, als meine Vorschläge.
Allenfalls zum Thema Ventile, wenn die viel zu eng eingestellt wären, könnte auch bei Ausdehnung der Ventile unrunder Motorlauf und Weißqualm wegen Mangelkompression auftreten - aber kein schwarzer Qualm - der bedeutet ja Vollast oder Überlast und das wiederum könnte ganz klar von einem heißlaufenden Pleuellager oder Kolben/Zylinder kommen, also das Öl-Löffelchen solltest Du zuerst prüfen !

Gruß, Uwe
Wenn man einen Deutschen mit ein paar Konservendosen in den Urwald jagt, kommt er mit einer Lokomotive wieder heraus...
Ephraim Kishon

Reform
Beiträge: 227
Registriert: Mi 29. Jun 2011, 19:38
Meine Motoren: Bernard WO
2 weitere Bernard
1HK65
2NZD 15kVA
Reform 2 Zylinder
Deutz div
Dieselameise
M22
Aktivist
Pionier
Ursus C45

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon Reform » Mi 21. Mai 2014, 09:20

Nur weil es von der BW stammt heißt es nicht das es unzerstörbar ist.
Sollte es in der regelmäigen Wartung/ Instandsaetzung gewesen sein dann könne man davon ausgehen das es funktionieren sollte. Stand es aber schon mehrere Jahr in einem Depot, bevor aus die VEBEG verkauft hat, dann weißt du nicht was du hast. Auch weißt du nicht was damit angestellt bzw. wer dran rum gebaut hat.

Hier hilft nur auf die Suche gehen, Tipps hast du. Dank der enge in der Isolierkiste schraub doch zuerst den Krümmer ab und schau wie es so läuft. Ich glaube zwar nicht das es daran liegt aber bitte. Sollte es zu einem Ölmangel gekommen sein hat er ehr schon ne Macke.
Event. spinnt der Regler, achso da kommt man nicht so ran...mh...

Benutzeravatar
dampfspieler
Beiträge: 246
Registriert: Do 16. Sep 2010, 15:03
Meine Motoren: EL150, EL65, EL308, UD-15G, UD-25G
Kontaktdaten:

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon dampfspieler » Mi 21. Mai 2014, 09:35

Moin Günther,

mal so nebenher - die Leute bei Hatz hattest Du aber schon ... oder musst Du noch telefonisch um Rat fragen. Das solltest Du zu allererst machen, zumal die wissen sollten, was und wie an einem derartigen Motor sein kann und zu machen ist.

Grüße Dietrich
Feinblechner können machen aus feinen Blechen feine Sachen

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Do 22. Mai 2014, 10:50

Guten Tag miteinander!
Vielen Dank für die vielen Tipps.

Noch ein paar Infos zu den beiden SEA wenn es interessiert:
Beide sind von GEKO
Nr. 1 ist Baujahr 9/86 - Gerätenummer ist 0136
Gekauft im vorigen Jahr von der VEBEG mit 74 Betriebsstunden, jetzt 116 Stunden
Ich hatte den zu Anfang schon mal bei einer Firma in Dortmund wegen dieser Erscheinung, die sind auch Vertretung von Hatz. Hat aber nichts gebracht, nur Geld gekostet. Der Monteur hat aber auch was von Regler gesagt, und von seeeeehr teuer :(

Nr. 2 ist Baujahr 6/88 - Gerätenummer ist 1580
Auch im vorigen Jahr bei VEBEG ersteigert mit 472 Betriebsstunden, jetzt hat er 488.
Dieser hat aber in 2005 eine MES4 bei Kirsch in Trier bekommen, und hat einen Original Hatz Austauschmotor.

Bei Hatz habe ich nicht angerufen, konnte mir eigentlich nicht vorstellen dass man da als Privatmann Auskunft zu einem so alten Teil erhält. Gibt es da einen bestimmten Namen oder eine bestimmte Rufnummer, oder einfach über die Zentrale?
Dann will ich das gern versuchen.

Ansonsten habe ich nicht die Möglichkeiten zu einer richtigen Reparatur, alles zu groß und zu schwer. Deshalb ja Ventile, schön einfach.... :P

Meine Hoffnung wäre ja, daß ich hier im Forum jemanden finde, der mir zu einem fairen Preis da weiterhilft.

Aber erst warte ich mal ab, ob mir der Dieterich weiterhelfen kann mit einem Kontakt bei Hatz direkt.

Ich will ja keinen China-Generator, was man davon liest ist ja wirklich grauslich.

Würde mich freuen auch weiterhin von Euch und Anderen zu lesen, und: wenn es jemand gibt der reparieren könnte, bitte melden.

Gruß aus Unna

Günther

volker123
Beiträge: 48
Registriert: Sa 15. Sep 2012, 14:52
Meine Motoren: Wirbelkammerdiesel, Vorkammerdiesel, 2Takter Benzin + Diesel, und Benzin-Vergaser

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon volker123 » So 25. Mai 2014, 08:19

Stell mal die Ventile ein und lass die Einspritzdüse prüfen (Öffnungsdruck, Dichtheit, Spritzbild) oder erneuern und einstellen und berichte dann wieder.
Das sind die 2 einfachsten und günstigsten Möglichkeiten um mal wo anzufagen.

Die Einspritzdüse nur mit neuer Flammscheibe einbauen!

Gruß
Volker


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Probleme mit dem Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast