HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerzeuge

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

BUMI
Beiträge: 701
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon BUMI » So 25. Mai 2014, 15:55

Moin, hier ist der Deckel, hinter dem sich diese alberne Schmiernase am Pleuel befindet
K800_Hatz 1.JPG
K800_Hatz 1.JPG (86.93 KiB) 1419 mal betrachtet
.

Wahrscheinlich haben Deine Motoren das Los vieler Generatormotoren geteilt: Sie starten und rennen sofort in die Nenndrehzahl - die Schmierung kommt später.
Beim Abstellen geht es dann von Last auf Null - ob da von dem heißen Öl noch genug im Pleuellager für den nächsten Start bleibt?

Gruß, Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Mo 26. Mai 2014, 22:37

Guten Abend, und Entschuldigung dass ich erst jetzt antworte.
Ich werde den guten Rat gern annehmen, und mit den Ventilen anfangen. Habe mir gestern eine Ventil-Fühlerlehre (oder wie auch immer) bestellt. Meine alte habe ich vor ca. 30 Jahren zur Seite gelegt, und jetzt finde ich sie nicht mehr.

Wo kann ich die Einspritzdüse prüfen lassen? Ich versuche es mal mit einem BOSCH-Dienst.

Was ist eine Flammscheibe? So eine Art Unterlegscheibe, oder?

Ich werde berichten, zwischendurch freue ich mich auf weitere Hinweise.

Gruß vom Günther!

Reform
Beiträge: 227
Registriert: Mi 29. Jun 2011, 19:38
Meine Motoren: Bernard WO
2 weitere Bernard
1HK65
2NZD 15kVA
Reform 2 Zylinder
Deutz div
Dieselameise
M22
Aktivist
Pionier
Ursus C45

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon Reform » Di 27. Mai 2014, 07:57

Bild
Hier eine Flammscheibe, obs die für deinen Hatz ist weiß ich nicht. Zu finden bei diesem Anbieter:
http://www.dieselkontor.de/product_info.php?cPath=22_36&products_id=263&osCsid=64ceb10df7eee76903ce36f526433dae

Ja ein Boschdienst sollte das hinbekommen, auch kannst du dort die Flammscheibe beziehen.
Oder die hast eine Werkstatt in der Nähe mit Düsenabdrückgerät.

Ich bezweifel stark das es an den Ventilen liegt den dann wäre das Schadensbild immer (selbst wenn die Führung zu eng wäre würde die Führung vom Ventilschafft bearbeitet werden).

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Di 27. Mai 2014, 19:20

Guten Tag wieder mal,
ich muß beschämt gestehen, daß ich mich überschätzt habe. Ich wollte die Ventile einstellen, habe aber nichts gefunden wo ich die 0,1mm Fühlerlehre hätte reinstecken können :( .
Ich versuche mal, hier ein Bild einzufügen. Habe ich vorhin mit abgeschraubten Ventildeckel gemacht. In der TDV der Bundeswehr steht auch einfach nur drin: Drehen bis Kompression kommt, dann ist OT, und dann messen und ggfls. an Schraube, nach Lösen der Kontermutter einstellen....
Evtl. kann mir jemand schreiben wo ich messen soll?

Das mit dem Bild kriege ich momentan nicht hin, muß (auch da ) noch üben! :oops:

Gruß aus Unna

Günther

Benutzeravatar
Sido
Beiträge: 121
Registriert: Sa 28. Mai 2011, 23:51
Meine Motoren: - )
Div. Standmotoren

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon Sido » Mi 28. Mai 2014, 00:21

Hallo

Habe dir ein Link, ist zwar nicht dein Motor aber auch ein Hatz.

Da wird beschrieben wie und wo du was Einstellen musst:

http://oldman-diesel.blogspot.ch/2013/12/ventilspiel-kontrolle-einstellung.html

Gruss

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Mi 28. Mai 2014, 22:27

Hallo Sido,

vielen Dank, tolle Info!
Habe es gleich ausgedruckt und bereitgelegt. Samstag habe ich meinen Bruder gebeten mal vorbeizukommen. Ich wollte bei Ihm das Ventile-Einstellen lernen. Der ist immerhin Kfz-Mechaniker (oder wie immer das heute heißt)

Gruß aus Unna!

G.W.

BUMI
Beiträge: 701
Registriert: Mi 8. Apr 2009, 09:49
Meine Motoren: Stationär Glühkopf Neufeldt&Kuhnke Kiel
Bootsmotor Solo G3 ca 1938
Bootsmotor Gray S 1908
Stationär MAK ME 15 Kiel 1948

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon BUMI » Do 29. Mai 2014, 17:43

Moin, hier noch mal ein Bild von dem Schöpflöffel. Achte mal auf die obere Lagerschale (Im Bild unten). Damit hat er noch gelaufen. Am Ende hat er mehr an sich selbst als an der Rüttelplatte gearbeitet.
K800_alberne Schöpfnase.JPG
K800_alberne Schöpfnase.JPG (122.11 KiB) 1224 mal betrachtet

Gruß, Burgfried
Kultur ist die Zügelung der Gier.
Dicke Eier sind nicht immer ein Zeichen für Potenz - es könnte Krebs sein
Achte auf Deine Träume - der Narr hat schönere als der Weise

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Mi 11. Jun 2014, 22:44

Hallo zusammen,
kann leider jetzt erst antworten, da irgendwie zu wenig Zeit für Privates ;)
Also: Ventile habe ich mit Hilfe meines Bruders geprüft und eingestellt, waren etwas zu "locker"; hat aber nichts gebracht. Wie eigentlich schon erwartet.
Habe dann mal mit der Fa. Hatz telefoniert, und da hat man mich wirklich bis zum Serviceleiter durchverbunden.
Der kann natürlich am Telefon auch nur bedingt weiterhelfen, aber nach meiner Beschreibung könnte es eine Erscheinung sein, die man seinerzeit auch bei Hatz entdeckt (oder entdeckt worden :D hatte: unerwünschte Schwingungen im Motor - Generator Regelsystem; da hat man seinerzeit eine Blattfeder irgendwie seitlich im Regler montiert. Die Hatz Servicewerkstätten sollten das wissen, zumindest wenn man die darauf anspricht. Der Zeitaufwand in der Werkstatt beträgt geschätzt ca. 1,5 Stunden.
Habe mich artig bedankt und erst mal nichts gemacht. Jedenfalls nichts mit Hatz. Habe mir ein anderes Aggregat ersteigert, Kirsch-Knürz mit 5 kW Generator 230V und einem Deutz Diesel F1L 208D. Den hole ich am kommenden Sonntag ab, mal sehen wie der schnurrt.....
Dazu brauche ich dann noch ein Bedienhandbuch, aber das sollte ich dann woanders posten, nicht wahr?
Jedenfalls werde ich einen Hatz verkaufen, wenn jemand Interesse hat bitte melden, sonst ist er bald bei ebay oder so....
Vielen Dank nochmals für die Hilfe zwischendurch, und einen will ich ja behalten - dann bleibe ich auch hier...

Liebe Grüsse aus Unna!

Günther

arturwernz
Beiträge: 85
Registriert: So 8. Jul 2012, 14:14
Meine Motoren: farymann-s10 ,25ps n=2500 farymann g10,14ps n=1750
farymann-g20 14ps n=1750 farymann le-6psn=2000
farymann-k5--4,5psn=3ooo farymann lcs 19ps n=19oo
hatz e 108 10 ps n=1500

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon arturwernz » Mi 4. Mär 2015, 18:11

hallo grossbaer
ich habe sehr gute kontakte zu HATZ . wenn du willst kann ich dier beide
Motoren bei HATZ kostengünstig überprüfen lassen.ich baue seit 30 jahren
Aggregate mit hatz Motoren den e673 habe ich nie verbaut weil mir die leute
von HATZ davon abgeraten haben.
mfg.artur

grossbaer
Beiträge: 22
Registriert: Sa 17. Mai 2014, 22:56
Meine Motoren: E673 Hatz
F1L 208D Deutz MAG
HATZ 2L40C

Re: HATZ E673 läuft unruhig und qualmt - Bundeswehr Stromerz

Beitragvon grossbaer » Do 5. Mär 2015, 14:24

Hallo Artur,
vielen Dank für Deine Antwort. Es ist fast schon zu spät, einen habe ich bereits verkauft und der Andere steht bei ebay Kleinanzeigen.
Trotzdem: was würde das denn kosten und wo müsste ich das Gerät hinbringen. Ist zu schade zum Verkaufen.

Vielen Dank schon mal im Voraus.

Gruß aus Unna!

G.W.


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Probleme mit dem Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast