1H65 Probleme und Sorgen

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Stormy93
Beiträge: 6
Registriert: Mo 24. Okt 2016, 14:08
Meine Motoren: EL65,El150,El308 und 1H65

1H65 Probleme und Sorgen

Beitragvon Stormy93 » Mo 24. Okt 2016, 14:22

Hallo Leute,

Ich bin der neue :) habe seit ca. 1 Woche einen 1H65 laut Verkäufer alles top mit dem Gerät, aber Pustekuchen -.- habe erstmal die gesamten Kraftstoffleitungen inkl. Kraftstofffilter etz. Gereinigt. Kein krafstoff nach entlüften an der Düse. Pumpe und Düse komplett zerlegt und gereinigt ( sähen äußerst gammlig gerade an den Federn aus ) jetzt kommt zumindest schon was aus der Düse, beim manuellen vorpumpen sieht der Strahl sogar schon ganz vernünftig aus, nur beim eigentlichen Pumpen also übers kurbeln ( auch bei Vollgas ) kleckert der gute bloß bzw. Es kommt ein Strahl, wie als wenn die Pumpe keinen richtigen Druck aufbaut.soviel zu meinem Problem. Nun die Fragen dazu:

- wie muss der Stößel eingestellt werden bzw. Wie lang muss dieser sein, meine den Stößel der die Einspritzpumpe antreibt.

- wie muss der Strahl der Düse aussehen, beim manuellen und bei betrieb ?

Ich möchte nämlich bevor ich den Motor überhole ihn wenigstens einmal starten. Ich hoffe mir kann da jemand helfen.

Gruß,
Peter

öllappen
Beiträge: 179
Registriert: Fr 18. Jan 2013, 10:24
Meine Motoren: sebdling dm 5, lister d, ilo 4-takter, bernard moteurs, barkas el 65, sachs 5o, barkas el 150 ,amanco hirad ,wolseley-gas, schroth -kornmühle ,briggs u. stratton ,farymann ld , farymann lgs diesel ,grosser schleifstein ,
Wohnort: sylt

Re: 1H65 Probleme und Sorgen

Beitragvon öllappen » Mo 24. Okt 2016, 14:51

moin , ich bin der alte :) ,begrüsse dich trotzdem . viele grüsse von der insel sylt , öllappen :) ich kenne mich nicht mit h 65 motoren aus .
mitglied m 197 im ig-hm . wer arbeitet macht fehler . wer viel arbeitet macht viele fehler . wer garnichts tut , macht nie fehler .

Benutzeravatar
Aerodriver
Beiträge: 105
Registriert: Fr 6. Jul 2012, 18:20
Meine Motoren: 2x MWM KD 15E
1x MWM KD 15Z
Wohnort: Regensburg

Re: 1H65 Probleme und Sorgen

Beitragvon Aerodriver » Mo 24. Okt 2016, 20:41

Servus aus Regensburg.
Ich wünsche Dir einige interessante Stunden
beim Durchstöbern des Forums und lesen der
Beiträge.
Zu Deinen konkreten Fragen kann ich Dir
allerdings nicht weiterhelfen,

Aerodriver
Wenn etwas nicht funktioniert, dann wende ich keine Gewalt an -
ich nehmen einfach einen größeren Hammer.

Borstel
Technische Hilfe
Beiträge: 462
Registriert: Di 6. Jan 2009, 18:06
Meine Motoren: .
Conord C.L. BR4
Robot
Lorenz EA
Lister A
Lister D
Cunewalder MWK H65
Cunewalder 2H65
Cunewalder H65
Cunewalder 1H65
Cunewalder LD120
Cunewalder LD130
Deutz MA508
Deutz MA608
Deutz MA311
Deutz MA611
Deutz MA711
Deutz MA216
Deutz MAH711
EL65
EL308 mit Generator
Tümmler SB75
Wohnort: 02730 Ebersbach/SA.

Re: 1H65 Probleme und Sorgen

Beitragvon Borstel » Do 27. Okt 2016, 21:01

Hallo!

Zu deinen Fragen:
- mit dem Stößel unter der E.-Pumpe wird der Förderbeginn der Pumpe eingestellt, eine Länge ist da nicht vorgegeben
- wenn Du den Stößel verstellst ,dann verstellst Du auch den Förderbeginn der Pumpe
- der Stahl der Düse muss beim Pumpen von Hand und im Betrieb gleich aussehen, soll ohne zu tropfen unter einem "knarren" schlagartig ein kleiner Kegel
Kraftsoff austreten
Eine Einspritzdüse zu reinigen halte ich für nicht so gut.
Nachher muss die Düse in jedem Falle mit einem Prüfgerät eingestellt werden.
Ach da kann das Spritzbild geprüft werden.
Wie schaut denn die Rolle auf dem Schwinghebel für den Einspritzpumpenantrieb aus ?
Ist der Einspritznocken auf der Nockenwelle noch i.o. ?

Bis bald!

Stormy93
Beiträge: 6
Registriert: Mo 24. Okt 2016, 14:08
Meine Motoren: EL65,El150,El308 und 1H65

Re: 1H65 Probleme und Sorgen

Beitragvon Stormy93 » Do 27. Okt 2016, 21:08

Hallo,

Danke für die Antwort, kann man das prüfen, ohne das ich alles zerlegen muss ? Wollte den Motor erst mal laufen sehen, bevor ich ihn zerlege. Möchte nicht mehr wie 200-300€ investieren. Die Teile sind ja doch relativ teuer. Zu der Düse, die musste geeinigt werden, Pumpe und Düse waren komplett verharzt im Bereich der Feder besonders. Also der Stößel bewegt sich ca 5mm-10mm

Borstel
Technische Hilfe
Beiträge: 462
Registriert: Di 6. Jan 2009, 18:06
Meine Motoren: .
Conord C.L. BR4
Robot
Lorenz EA
Lister A
Lister D
Cunewalder MWK H65
Cunewalder 2H65
Cunewalder H65
Cunewalder 1H65
Cunewalder LD120
Cunewalder LD130
Deutz MA508
Deutz MA608
Deutz MA311
Deutz MA611
Deutz MA711
Deutz MA216
Deutz MAH711
EL65
EL308 mit Generator
Tümmler SB75
Wohnort: 02730 Ebersbach/SA.

Re: 1H65 Probleme und Sorgen

Beitragvon Borstel » Do 27. Okt 2016, 21:56

Hallo!

Der Stößel unter der E.-Pumpe muss sich beim Pumpen von Hand und beim Durchdrehen des Motors deutlich bewegen.
Ich müsste mal an einer Nockenwelle messen , wie groß der Hub ist.
Da komme ich aber erst morgen dazu.

Bis bald !

Stormy93
Beiträge: 6
Registriert: Mo 24. Okt 2016, 14:08
Meine Motoren: EL65,El150,El308 und 1H65

Re: 1H65 Probleme und Sorgen

Beitragvon Stormy93 » Do 27. Okt 2016, 21:59

Bewegt sich auch deutlich, aber beim pumpen mehr wie von Hand. Da sind vlt. noch mal 2-3mm mehr. Ich hab erstmal heute die Pumpe und die Düse im Ultraschallbad gereinigt. Morgen oder nächste Woche, wenn die neue Düse da ist, schaffe ich die Einspritzdüse erstmal zum einstellen, sodass ich das ausschließen kann.

Borstel
Technische Hilfe
Beiträge: 462
Registriert: Di 6. Jan 2009, 18:06
Meine Motoren: .
Conord C.L. BR4
Robot
Lorenz EA
Lister A
Lister D
Cunewalder MWK H65
Cunewalder 2H65
Cunewalder H65
Cunewalder 1H65
Cunewalder LD120
Cunewalder LD130
Deutz MA508
Deutz MA608
Deutz MA311
Deutz MA611
Deutz MA711
Deutz MA216
Deutz MAH711
EL65
EL308 mit Generator
Tümmler SB75
Wohnort: 02730 Ebersbach/SA.

Re: 1H65 Probleme und Sorgen

Beitragvon Borstel » Do 3. Nov 2016, 19:55

Hallo!
Sorry ! Hat leider etwas länger gedauert.

Der Nocken für die E.-Pumpe an der Nockenwelle ist 8mm hoch.
Nun ist ja der Schwinghebel nicht symmetrisch.
An dem Stößel der Pumpe sollte min. ein Hub von 6mm vorhanden sein.
Dann arbeitet auch die Pumpe vernünftig .

Bis bald!

Stormy93
Beiträge: 6
Registriert: Mo 24. Okt 2016, 14:08
Meine Motoren: EL65,El150,El308 und 1H65

Re: 1H65 Probleme und Sorgen

Beitragvon Stormy93 » Mo 7. Nov 2016, 21:50

Grüße,
Der Motor läuft nun. Lag an der Einspritzpumpe, die war hinüber. Nun alles eingestellt auch den Förderbegin. Nun geht alles wunderbar.


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag