Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Hier kommen die Probleme mit den Motoren rein

Moderatoren: MotorenMatze, meisteradam, Junkersonkel

Benutzeravatar
holgerw
Beiträge: 27
Registriert: Sa 21. Mai 2011, 21:15
Meine Motoren: Junkers SHK65 (HK103b 263a) im Kajütkreuzer LIESBETH (9,8 m) von 1930/40.
Wohnort: Linz / Donau

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon holgerw » Sa 5. Sep 2015, 19:57

Prüfmutter bestellt. Inzwischen läuft das Schiff mit den "neuen" Kolben und Ringen wieder einigermassen. Hier noch 2 Fotos vom offenen Herzen. LG
ImageUploadedByTapatalk1441475829.756374.jpg


ImageUploadedByTapatalk1441475799.554577.jpg

Benutzeravatar
emm
Beiträge: 202
Registriert: Di 5. Apr 2011, 12:43
Meine Motoren: -
B.M.F. Bautzen Zweitakt Vorkammerdiesel
Junkers 1HK65
ILO S 100
ILO E 150
und diverse kleinere ILO's
Wohnort: Kreuztal/Siegerland

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon emm » So 6. Sep 2015, 22:42

Holger, wegen der Ablagerungen in deinem Motor: ist das möglich, daß er etwas kühl läuft? Hast du über 50°C oder mehr am KW-Austritt?

Gruß, Markus
Mitglied in der Interessengemeinschaft Historische Motoren Deutschland (IGHM)

Benutzeravatar
holgerw
Beiträge: 27
Registriert: Sa 21. Mai 2011, 21:15
Meine Motoren: Junkers SHK65 (HK103b 263a) im Kajütkreuzer LIESBETH (9,8 m) von 1930/40.
Wohnort: Linz / Donau

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon holgerw » So 6. Sep 2015, 23:58

Hallo Markus - du hast recht mit deiner Analyse, er war meistens recht gut gekühlt. so ca. 55 C war da eher das Maximum, und auch nur nach etwas 1h laufen - oft hatte er auf kurzen Strecken so 35..45C. Im Laufe der Revision haben wir nun endlich einen Thermostat mit 71 C Öffnung eingebaut. Die Wasserpumpe ist allerdings recht stark, da brauche ich noch ein Überdruckventil mir eigenem Ablauf, damit es auf Dauer funktioniert.
Glaubst du, das es durch die höhere Temperatur eine bessere Verbrennung gibt?

haenschen
Beiträge: 65
Registriert: Mi 28. Jan 2015, 21:02
Meine Motoren: Listeroid 12/2 topland produktion
Listeroid 6/1 shaktiman produktion
Wohnort: Rot ad. Rot Ot. Ellwangen

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon haenschen » Mo 7. Sep 2015, 18:26

Hallo
ich kenne diesen motor nicht aber eine kw temperatur unter 70°c ist sehr gering. Die niedrige temperatur fuert zu durst und ablagerungen . Er wird mit dem neuen termostat mit sicherheit sauberer laufen....
liebe gruesse haenschen..
Wenns rumms macht wars nicht sooo ideal. Also auf ein neues. 8-)

Benutzeravatar
emm
Beiträge: 202
Registriert: Di 5. Apr 2011, 12:43
Meine Motoren: -
B.M.F. Bautzen Zweitakt Vorkammerdiesel
Junkers 1HK65
ILO S 100
ILO E 150
und diverse kleinere ILO's
Wohnort: Kreuztal/Siegerland

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon emm » Mo 7. Sep 2015, 21:34

Hallo Holger,
ob er besser laufen wird, weiß ich nicht. Auf jeden Fall wird er bezüglich der Kolbenringe "gesünder" laufen und nicht so schnell versoddern. Vielleicht hast Du auch die Möglichkeit, den Durchfluss zu begrenzen. Die Anleitung spricht von 20 l pro PS pro Stunde. Die Temperatur sollte zwischen 50° und 60°C liegen und maximal auf 70°C steigen. Wenn dann erst dein Thermostat aufmacht und kühles Wasser von Außenbords reinlässt Ist das wahrscheinlich nicht so gesund für Kolben und Laufbuchse. Mag es halt gerne gleichmäßig warm, der Junkers. Wie im Dampfbad, quasi... :)
Mitglied in der Interessengemeinschaft Historische Motoren Deutschland (IGHM)

Reform
Beiträge: 227
Registriert: Mi 29. Jun 2011, 19:38
Meine Motoren: Bernard WO
2 weitere Bernard
1HK65
2NZD 15kVA
Reform 2 Zylinder
Deutz div
Dieselameise
M22
Aktivist
Pionier
Ursus C45

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon Reform » Di 8. Sep 2015, 13:46

Ich hätte keine Bedenken wegen der 70°C, halte ehr die 50°C für zu kühl.
Hast du Frischwasser oder Zweikreiskühlung?

Benutzeravatar
holgerw
Beiträge: 27
Registriert: Sa 21. Mai 2011, 21:15
Meine Motoren: Junkers SHK65 (HK103b 263a) im Kajütkreuzer LIESBETH (9,8 m) von 1930/40.
Wohnort: Linz / Donau

Re: Junkers 1HK65 verbraucht plötzlich viel Schmieroel

Beitragvon holgerw » Di 22. Nov 2016, 00:55

Hallo Bernard

ich habe leider gerade erst dein Fragezeichen entdeckt. Die Liesbeth hat eine Einkreiskühlung, da das Donauwasser im Film zwar blau ist, aber trozdem oft brauen Lehm mitbringt, werde ich wohl nicht um eine regelmassige Kontrolle der Wasserräume nicht herumkommen. Bei meinem letzten (ersten! ;-) Mal im Herbst hab ich bestimmt eine Untertasse voll aus dem mittleren Motorkörper an Kalk herausgekratzt. Ohne meine (->zu kraftige?) Pumpe wäre es wahrscheinlich eh schn früher verstopft gewesen. Da gilt es wohl auch mit Gefühl abzuwägen ob es besser ist, den Junkers wärmer werden zu lassen mittels weniger Druck - oder mit dem Durchfluss die Kanäle offen zu spülen.
Jedenfalls regelt unser neuer Thermostat ab 70 nun ab und ich werde die Sachen beobachten im neuen Jahr.

AHOI - und immer ne Handbreit oder hier "immer `nen Schmierfilm" in diesem angenehmen Forum.

Holger von Linz/Donau

http://donautics.stwst.at


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Probleme mit dem Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast